<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><style amp-runtime i-amphtml-version="012105150310000">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</style><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#282c71"><meta name="category" content="Opinion"><meta name="sitename" content="Belfast News Letter"><meta name="page path" content="/news/opinion"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1196"><meta property="og:image:height" content="850"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@News_Letter"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Please remember travel agencies, which were badly hit by lockdown"><meta property="og:url" content="https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347"><meta property="og:type" content="article"><meta property="og:description" content="A letter from Bryan Somers:"><meta property="description" content="A letter from Bryan Somers:"><meta property="article:modified_time" content="2021-05-27T20:57:20.000Z"><meta name="parsely-post-id" content="M-131072620"><meta property="fb:app_id" content="192393827981222"><meta property="fb:pages" content="117370764948881"><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.newsletter.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://consent.newsletter.co.uk"><title>Please remember travel agencies, which were badly hit by lockdown | Belfast News Letter</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Belfast News Letter","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3253347","networkId":154725070,"addUnitId":"belfast.jp","article":{"title":"Please remember travel agencies, which were badly hit by lockdown","description":"A letter from Bryan Somers:","sections":["Opinion"],"tags":["Letters"],"authors":[{"name":"Letters","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1618568061"},{"name":"Opinion","path":"/news/opinion","id":"171","uuid":"296099d7-ac6d-467a-823e-ff8e8842cbbd","sourceId":null,"sourceName":null,"sourcePath":"opinion","changed":"1618568061"}],"wordCount":533,"imageCount":0,"publish":"2021-05-28T03:00:46Z","remoteId":"M-131072620","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"Opinion","path":"/news/opinion","id":"171","uuid":"296099d7-ac6d-467a-823e-ff8e8842cbbd","sourceId":null,"sourceName":null,"sourcePath":"opinion","changed":"1618568061","siteSection":"site home/news/opinion","deep":3}],"siteSections":[["site home"],["news"],["opinion"]]},"domain":"newsletter.co.uk","ga":"UA-128755582-14","piano":{"hasApp":true,"subscription":true,"giftSubscription":true,"corporateSubscription":true,"prod":{"appId":"JIVn8Eizpu"},"sandbox":{"appId":"3Wk5pTuXsu"}},"hubspot":{"portalId":"3835120","customSections":{"/health":{"list":"belf_pi_opt_in","section":"Health","newsletterName":"Health","customText":"<span>Sign up</span> to our public interest bulletins - get the latest news on the Coronavirus","customCTA":"Sign up now","guid":"24dca940-dbb0-4386-9074-864124eeb2e5"}},"default":{"list":"belf_opt_in","newsletterName":"daily","guid":"24dca940-dbb0-4386-9074-864124eeb2e5"},"embed":{"formId":"dd3dc5f3-b888-480e-acc9-5b4afc9020cc"}},"siteKey":"BELF","searchId":"001514628816545722277:olqus5baese","sourcePointSiteId":5306,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Belfast News Letter","url":"https://www.newsletter.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/News_Letter","https://www.facebook.com/belfastnewsletter"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347"},"headline":"Please remember travel agencies, which were badly hit by lockdown","datePublished":"2021-05-28T03:00:46.000Z","dateModified":"2021-05-27T20:57:20.000Z","description":"A letter from Bryan Somers:","keywords":["letters"],"thumbnailUrl":"https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?width=2048\u0026enable=upscale","articleSection":"News","url":"https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347","publisher":{"@type":"Organization","name":"Belfast News Letter","url":"https://www.newsletter.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?width=2048\u0026enable=upscale","author":{"@type":"Person","name":"Letters"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.newsletter.co.uk/news"},{"@type":"ListItem","position":2,"name":"Opinion","item":"https://www.newsletter.co.uk/news/opinion"}]}</script><link rel="canonical" href="https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347"><link rel="amphtml" href="https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-lhVmIH izajYP sc-dYzWWc jmlEiQ"><div id="header" class="sc-gipzik gimoEG"><div class="sc-csuQGl jIHeSn"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-bRBYWo fxKbMp"><button aria-label="Open full menu" class="sc-jhAzac doZbz">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-dVhcbM iAILai"><a target="_self" href="/" aria-label="Back to homepage" class="sc-fAjcbJ kTYjtV"> <svg class="masthead__svg" width="179" height="36" enable-background="new -236 252.7 485.3 56.3" version="1.1" viewBox="-236 252.7 485.3 56.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="m-235.6 252.7h17.1l29.8 37.7v-25.6c0-2.5-0.7-4.6-2.2-6.1-1.4-1.5-3.5-2.4-6.1-2.5v-3.5h20.1v3.5c-2.8 0.3-4.8 1.1-6 2.5s-1.8 3.4-1.8 6.1v42.9h-4.3l-34-43.4v30c0 3.4 0.8 5.9 2.4 7.5s3.5 2.4 5.9 2.4h0.9v3.5h-22.2v-3.5h1.5c2.2 0 4-0.9 5.5-2.6s2.2-4 2.2-6.7v-35.4c-1.6-2.2-3.7-3.3-6.3-3.3h-2.5v-3.5z" /><path d="m-146.5 291h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.4 2.7 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m-147.8 272.9h18v3.3h-1c-1.1 0-1.9 0.2-2.4 0.5-0.4 0.3-0.7 0.7-0.7 1.2 0 0.3 0.1 0.7 0.3 1.1l7.3 16.1 6.3-15c-1-1.9-1.8-3-2.3-3.3-0.6-0.4-1.7-0.6-3.1-0.6v-3.3h19.4v3.3h-1.2c-1.2 0-2 0.2-2.5 0.5-0.4 0.3-0.7 0.8-0.7 1.3 0 0.6 0.2 1.3 0.5 2l6.9 15 6-14.5c0.1-0.4 0.2-0.9 0.2-1.3 0-0.9-0.3-1.6-0.8-2.2-0.5-0.5-1.2-0.8-2-0.8h-1.4v-3.3h14v3.3c-2.9 0.2-4.9 1.8-6.1 4.8l-11.2 28h-2.8l-10.7-24-9.8 24h-2.8l-13.3-30c-0.5-1.1-1-1.8-1.5-2.1-0.5-0.4-1.3-0.6-2.5-0.6l-0.1-3.4z" /><path d="m-64.6 273.9 2.4-2.9h2.3l0.7 11.9h-3c-1.6-3.2-3.3-5.4-5.2-6.7s-4.2-1.9-6.9-1.9c-2.3 0-4.1 0.4-5.3 1.3s-1.8 2-1.8 3.4c0 1.3 0.5 2.4 1.4 3.1s3.5 1.5 7.7 2.3c3.8 0.8 6.4 1.4 7.6 1.9 2.4 1 4.3 2.4 5.6 4.3 1.4 1.9 2 4.1 2 6.7 0 3.2-1.3 5.9-3.9 8.1s-6 3.3-10.2 3.3c-2 0-3.9-0.2-5.5-0.7s-3.4-1.3-5.1-2.5l-2.7 3.1h-2.8l-0.7-13.2h3.1c2.6 6.6 7.1 10 13.5 10 2.6 0 4.6-0.5 6-1.5s2.1-2.2 2.1-3.6c0-1.3-0.4-2.3-1.3-2.9-0.9-0.7-3.2-1.4-6.9-2.2-4-0.8-6.8-1.5-8.3-2.1-2.5-1-4.4-2.3-5.7-4s-1.9-3.8-1.9-6.2c0-3.5 1.2-6.3 3.5-8.5s5.4-3.3 9.3-3.3c1.9 0 3.6 0.2 5.1 0.7 1.6 0.3 3.2 1 4.9 2.1z" /><path d="m-42.4 256.2v-3.5h28.2v3.5h-4.8c-1.4 0-2.3 0.3-2.9 0.8s-0.8 1.4-0.8 2.5v40.9c0 1.7 0.3 2.7 0.8 3.2s1.7 0.7 3.7 0.7h7.9c2.9 0 5.7-1.4 8.3-4.2s4.5-7.3 5.9-13.4h3.3l-1.3 21h-48.4v-3.5h4.8c1.1 0 1.9-0.3 2.4-0.8s0.8-1.3 0.8-2.3v-42c0-1-0.3-1.8-0.8-2.2-0.6-0.5-1.5-0.7-2.9-0.7h-4.2z" /><path d="m44.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8 0.5-0.5 0.7-1.5 0.7-3 0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2-1.2 2.2-1.9 5.4-2.1 9.7z" /><path d="m57.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.2-2.5 3.5-6 4.1-10.6z" /><path d="m87.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.3-2.5 3.6-6 4.1-10.6z" /><path d="m140.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m164.2 304.2v3.5h-24.3v-3.5h3c1.2 0 2.1-0.2 2.7-0.7s0.9-1.1 0.9-2v-20.5c0-1.7-0.4-2.9-1.1-3.6-0.8-0.8-1.8-1.2-3.2-1.2h-2v-3.3l14.9-0.8v11.3c0.9-3.8 2.4-6.7 4.5-8.7 2.2-2 4.6-3 7.3-3 2.3 0 4.1 0.6 5.5 1.8 1.3 1.2 2 2.8 2 4.7 0 1.7-0.5 3-1.4 4s-2.1 1.5-3.4 1.5c-1.2 0-2.2-0.4-3.1-1.3s-1.3-2-1.3-3.4c0-0.8 0.2-1.6 0.6-2.4 0.2-0.5 0.3-0.8 0.3-1 0-0.3-0.1-0.6-0.2-0.8-0.2-0.2-0.4-0.2-0.8-0.2-0.9 0-1.9 0.5-2.9 1.6-1.6 1.6-3 4.1-4.1 7.5s-1.7 6.8-1.7 10.3v7.5c0 0.9 0.2 1.5 0.7 2s1.1 0.7 2 0.7h5.1z" /></g><g fill="#282C71"><path d="m221.2 302.1v-3.8s-0.1 0-0.4 0-0.4 0-0.4 0 0.5 1.3 0.4 4-0.5 3.7-0.9 4l-0.9 0.9c-0.1 0 0.7-0.1 0.9-0.2 0.2-0.2 0.4-0.3 0.4-0.3l0.1 1 0.4-0.9s0.1 0.1 0.3 0.4 0.8 0.5 0.8 0.5-0.4-0.8-0.7-1.4c-0.2-0.6-0.1-2.4 0-4.2z" /><path d="m222.4 305.5c-0.3-0.5-0.3-2.6-0.3-3.2 0-1.1 0.2-4.1 0.2-4.1s-0.3 0.1-0.5 0.1-0.3 0-0.3 0-0.1 5.6 0.2 7.1c0.1 0.6 0.5 1.2 0.9 1.7 0.4 0.4 0.9 0.6 0.9 0.6s-0.1-0.2-0.2-0.5c-0.1-0.2-0.1-0.5-0.1-0.5s0.4 0.2 0.6 0.2 0.6 0.1 0.6 0.1 0 0-0.2-0.1-0.4-0.4-0.4-0.4 0.2 0 0.6 0 0.7-0.1 0.7-0.1-0.2 0-0.4-0.1-2.1-0.6-2.3-0.8z" /><path d="m218.5 259.1c0 1-0.7 1.9-1.5 1.9s-1.5-0.8-1.5-1.9c0-1 0.7-1.9 1.5-1.9s1.5 0.9 1.5 1.9zm-1.5-0.3c-0.5 0-0.9 0.4-0.9 0.9s0.4 1 0.9 1 0.9-0.4 0.9-0.9-0.4-1-0.9-1z" /><path d="m224.7 259.7c-0.3 1-1.2 1.6-2 1.3-0.8-0.2-1.2-1.2-0.9-2.2s1.2-1.6 2-1.3c0.8 0.2 1.2 1.2 0.9 2.2zm-1.3-0.8c-0.5-0.2-1 0.1-1.2 0.6s0.1 1 0.6 1.2 1-0.1 1.2-0.6c0.1-0.5-0.1-1-0.6-1.2z" /><path d="m230.6 262c-0.6 0.9-1.6 1.2-2.3 0.7s-0.8-1.5-0.2-2.4 1.6-1.2 2.3-0.7 0.8 1.5 0.2 2.4zm-2.4-0.9c-0.3 0.4-0.2 1 0.3 1.3 0.4 0.3 1 0.2 1.3-0.3s0.2-1-0.3-1.3c-0.4-0.2-1-0.1-1.3 0.3z" /><path d="m236 263.4c0.5 0.7 0.3 1.7-0.5 2.4-0.8 0.6-1.9 0.6-2.4 0-0.5-0.7-0.3-1.7 0.5-2.4 0.8-0.6 1.9-0.6 2.4 0zm-2.5 0.9c-0.4 0.3-0.5 0.9-0.1 1.3 0.3 0.4 0.9 0.5 1.3 0.1 0.4-0.3 0.5-0.9 0.1-1.3s-0.9-0.4-1.3-0.1z" /><path d="m239.7 270.5c-0.9 0.5-2 0.4-2.4-0.3s-0.1-1.7 0.8-2.3c0.9-0.5 2-0.4 2.4 0.3s0.1 1.7-0.8 2.3zm-1.8-1.8c-0.4 0.3-0.6 0.8-0.3 1.3 0.3 0.4 0.8 0.6 1.3 0.3 0.4-0.3 0.6-0.8 0.3-1.3-0.3-0.4-0.9-0.6-1.3-0.3z" /><path d="m242.3 276.3c-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-2 2 0.2 2.2 1c0.2 0.9-0.4 1.7-1.4 2zm-0.1-1.5c-0.1-0.5-0.7-0.8-1.1-0.7-0.5 0.1-0.8 0.7-0.7 1.1 0.1 0.5 0.7 0.8 1.1 0.7 0.5-0.1 0.8-0.6 0.7-1.1z" /><path d="m245.2 281.6c0.1 0.8-0.7 1.6-1.7 1.7s-1.9-0.5-2-1.3 0.7-1.6 1.7-1.7c1-0.2 1.9 0.4 2 1.3zm-2.6-0.7c-0.5 0-0.9 0.5-0.8 1 0 0.5 0.5 0.9 1 0.8 0.5 0 0.9-0.5 0.8-1 0-0.5-0.5-0.9-1-0.8z" /><path d="m212.1 259.9c0.3 1-0.1 2-0.9 2.2s-1.7-0.4-2-1.3c-0.3-1 0.1-2 0.9-2.2 0.8-0.3 1.7 0.3 2 1.3zm-1.5 0.1c-0.5 0.2-0.8 0.7-0.6 1.2s0.7 0.8 1.2 0.6 0.8-0.7 0.6-1.2c-0.2-0.4-0.8-0.7-1.2-0.6z" /><path d="m206.7 262.2c0.6 0.9 0.5 1.9-0.2 2.4s-1.7 0.2-2.3-0.7-0.5-1.9 0.2-2.4 1.7-0.1 2.3 0.7zm-1.5 0.6c-0.4 0.3-0.5 0.9-0.3 1.3 0.3 0.4 0.9 0.5 1.3 0.3 0.4-0.3 0.5-0.9 0.3-1.3-0.3-0.5-0.8-0.6-1.3-0.3z" /><path d="m202.2 268.5c-0.5 0.7-1.6 0.7-2.4 0-0.8-0.6-1-1.7-0.5-2.4s1.6-0.7 2.4 0 1 1.8 0.5 2.4zm-1.7-1.3c-0.3 0.4-0.3 1 0.1 1.3s1 0.3 1.3-0.1 0.3-1-0.1-1.3c-0.4-0.4-1-0.4-1.3 0.1z" /><path d="m199.2 273.4c-0.3 0.8-1.4 1-2.3 0.6s-1.4-1.4-1.1-2.2 1.4-1 2.3-0.6c0.9 0.5 1.4 1.5 1.1 2.2zm-0.8-1.3c-0.5-0.2-1 0-1.2 0.5s0 1 0.5 1.2 1 0 1.2-0.5c0.2-0.4 0-1-0.5-1.2z" /><path d="m197.6 278.7c-0.1 0.8-1 1.4-2 1.3s-1.8-0.9-1.7-1.7 1-1.4 2-1.3 1.8 0.9 1.7 1.7zm-1.1-1.1c-0.5-0.1-1 0.3-1 0.8-0.1 0.5 0.3 1 0.8 1 0.5 0.1 1-0.3 1-0.8 0-0.4-0.3-0.9-0.8-1z" /><path d="m197.3 284.4c0.2 0.8-0.4 1.7-1.4 1.9-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-1.9 2 0.2 2.2 1zm-1.5-0.6c-0.5 0.1-0.8 0.6-0.7 1.1s0.6 0.8 1.1 0.7 0.8-0.6 0.7-1.1-0.6-0.8-1.1-0.7z" /><path d="m230 291.7c0.2-1.6 0-2.3-0.5-3.8-0.4-1.1-1.1-2-1.7-2.6-0.2-0.3-0.5-0.5-0.6-0.8-0.4-0.7-0.9-2.9-0.8-4.4v-0.4c0-1.3 0.1-2.4-0.4-3.4-0.5-1.1-1.3-1.7-1.3-1.7-0.1 0-0.1-0.1-0.1-0.2s0-0.2 0.1-0.2c0.2-0.2 0.6-0.6 1.4-0.7h0.7c-0.2 0-0.4-0.1-0.6-0.1-0.8 0-1.8 0.6-1.8 0.6-0.1 0.1-0.3 0-0.3-0.1-0.1-0.1-0.1-0.2 0-0.4 0 0 0.3-0.5 0.7-0.8-0.7 0.3-1.4 0.7-1.4 0.7-0.1 0.1-0.2 0-0.3 0s-0.1-0.1-0.1-0.2 0-0.2 0.3-0.6c0-0.1 0.1-0.1 0.2-0.2 0 0-0.1 0-0.1 0.1-0.7 0.5-1.3 1.1-1.7 1.6-0.6 0.8-0.8 1.7-0.8 2.4 0.2-0.2 0.4-0.4 0.7-0.5 0.4-0.1 0.8-0.1 1.1 0.2 0.5 0.4 0.7 1.2 0.6 1.9-0.1 0.6-0.3 1-0.6 1.6-0.3 0.5-0.6 1.1-0.8 2-0.5 1.7 0.2 4.5 0.2 4.5 0 0.1 0 0.3-0.1 0.3 0 0-2.3 1.3-4.6 3.4-2.2 2.1-3.8 6.3-3.8 6.4-0.4 1.1-0.9 2.9-0.9 4.4-0.1 2.5 1.2 3.8 1.2 3.8s0-3.6 1-4.8 2.9-2.2 4.1-2c0.7 0.1 1.4 0.1 1.9 0 2.5-0.1 4.6-0.8 5.9-1.4 1.9-1 3-2.7 3.2-4.6z" /><path d="m247.2 277c0.3-0.7 0.5-1.5 0.5-2.3 0-2.1-1.3-3.9-3.1-4.7 0.1-0.4 0.1-0.8 0.1-1.2 0-2.6-1.9-4.7-4.4-5.1-0.1-2.8-2.3-5-5.1-5h-0.6c-0.7-2-2.6-3.5-4.9-3.5-0.7 0-1.3 0.1-1.9 0.4-0.9-1.4-2.5-2.4-4.3-2.4-1.2 0-2.2 0.4-3.1 1-0.9-0.8-2.1-1.4-3.5-1.4-1.6 0-3.1 0.8-4 1.9-0.7-0.4-1.6-0.6-2.4-0.6-2.1 0-3.9 1.3-4.7 3.1-0.3-0.1-0.7-0.1-1.1-0.1-2.6 0-4.7 1.9-5.1 4.4-2.8 0.1-5 2.3-5 5.1v0.6c-2.1 0.7-3.6 2.6-3.6 4.9 0 0.7 0.1 1.3 0.4 1.9-1.4 0.9-2.3 2.5-2.3 4.3 0 1.1 0.4 2.2 1 3-0.9 0.9-1.4 2.2-1.4 3.6 0 2.8 2.3 5.1 5.1 5.1 0.6 0 1.2-0.1 1.7-0.3l9.1-1.3s1.9 2.7 4.6 4.9c1 0.8 2.4 1.7 3.5 2.4 0.5-1.2 1.9-4.4 3.8-6.2 2-1.9 4-3 4.6-3.4-0.1-0.7-0.5-3.1-0.1-4.6 0.3-0.9 0.6-1.5 0.9-2.1 0.3-0.5 0.5-0.9 0.5-1.4 0.1-0.7-0.1-1.2-0.4-1.4-0.2-0.1-0.3-0.2-0.5-0.1-0.6 0.3-0.9 1-0.9 1.1s-0.1 0.2-0.3 0.2c-0.1 0-0.2-0.1-0.3-0.2 0-0.1-0.4-2.2 0.9-3.8 0.5-0.6 1.1-1.3 1.9-1.8 1-0.7 2.1-1.1 2.2-1.1s0.3 0 0.3 0.1c0.1 0.1 0 0.3-0.1 0.4-0.2 0.2-0.7 0.6-1.2 1 0.4-0.2 0.8-0.3 1.1-0.4 0.7-0.2 2 0 2 0 0.1 0 0.2 0.1 0.2 0.3 0 0.1-0.1 0.3-0.2 0.3 0 0-0.9 0.2-1.6 0.4h0.3c1.6 0 2.5 1 2.6 1 0.1 0.1 0.1 0.2 0 0.3s-0.2 0.2-0.3 0.1c0 0-1.3-0.4-2.3-0.3-0.4 0.1-0.7 0.2-0.8 0.3 0.3 0.3 0.9 0.8 1.2 1.7 0.5 1.1 0.5 2.3 0.4 3.6v0.4c0 1.5 0.4 3.5 0.7 4.1 0.1 0.2 0.3 0.4 0.6 0.7 0.6 0.7 1.4 1.6 1.8 2.8 0.6 1.6 0.8 2.4 0.6 4l0.1-0.1c0.8-1.5 1.2-2.8 1.2-2.8l4.7-1.9s5.5 0.1 7.6-0.3c1.7-0.3 2.8-0.8 3.6-1.9 0.9-0.9 1.5-2.2 1.5-3.6 0.3-1.7-0.5-3.2-1.8-4.1zm-51.9 10.2c-1.7 0.4-3.3-0.2-3.6-1.4s0.8-2.5 2.5-2.9 3.3 0.2 3.6 1.4-0.8 2.5-2.5 2.9zm-0.5-6.6c-1.7-0.2-3-1.3-2.8-2.6 0.1-1.2 1.6-2 3.4-1.8 1.7 0.2 3 1.3 2.8 2.6-0.2 1.2-1.7 2-3.4 1.8zm4.9-6.9c-0.5 1.1-2.2 1.4-3.8 0.7s-2.4-2.2-1.9-3.3 2.2-1.4 3.8-0.7c1.5 0.7 2.4 2.2 1.9 3.3zm2.9-4.8c-0.8 0.9-2.5 0.8-3.8-0.2-1.3-1.1-1.8-2.7-1-3.7 0.8-0.9 2.5-0.8 3.8 0.2s1.8 2.7 1 3.7zm4.2-3.8c-1 0.7-2.6 0.1-3.6-1.4-1-1.4-0.9-3.1 0.1-3.8s2.6-0.1 3.6 1.3c0.9 1.5 0.9 3.2-0.1 3.9zm4.6-2.5c-1.2 0.4-2.5-0.7-3-2.3s0-3.3 1.2-3.6c1.2-0.4 2.5 0.7 3 2.3 0.5 1.7-0.1 3.3-1.2 3.6zm5.6-1c-1.2 0-2.2-1.4-2.2-3.1s1-3.1 2.2-3.1 2.2 1.4 2.2 3.1-1 3.1-2.2 3.1zm8.6-2.4c-0.5 1.6-1.9 2.7-3 2.3-1.2-0.4-1.7-2-1.2-3.6s1.9-2.7 3-2.3c1.2 0.3 1.7 2 1.2 3.6zm6 2.6c-1 1.4-2.6 2-3.6 1.4-1-0.7-1.1-2.4-0.1-3.8s2.6-2 3.6-1.4 1.1 2.4 0.1 3.8zm4.9 4.1c-1.3 1.1-3 1.2-3.8 0.2-0.8-0.9-0.3-2.6 1-3.7s3-1.2 3.8-0.2 0.3 2.6-1 3.7zm0.3 4.5c-0.6-1 0-2.6 1.5-3.5s3.2-0.8 3.8 0.2 0 2.6-1.5 3.5c-1.4 1-3.1 0.9-3.8-0.2zm2.8 5.1c-0.3-1.2 0.8-2.5 2.4-3 1.7-0.5 3.3 0.1 3.6 1.3s-0.8 2.5-2.4 3c-1.7 0.5-3.3-0.1-3.6-1.3zm4.6 8.4c-1.7 0.2-3.2-0.7-3.3-1.9s1.2-2.3 2.9-2.5 3.2 0.7 3.3 1.9c0.2 1.2-1.1 2.3-2.9 2.5z" /></g></svg> </a><span class="sc-eqIVtm jbuIIv belfast-news-letter">News you can trust since 1737</span></div><div class="sc-Rmtcm idlHgk"><div class="sc-cJSrbW jsxQjy"><div class="sc-kgAjT fVXkMT search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jhAzac sc-fBuWsC cTQvgZ search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-cHGsZl hQlnSp"></span><div class="sc-ksYbfQ bukFRI"><button class="menu-logged-out login-button"><span class="sc-gisBJw fcWcqy">Sign in</span><span class="sc-fMiknA jViVzT">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gisBJw fcWcqy border-left"><a href="/profile">Edit Account</a></span><span class="sc-gisBJw fcWcqy border-left logout-button">Sign Out</span></div><span class="sc-cHGsZl hQlnSp"></span><a class="sc-caSCKo jAzfTP font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-hmzhuo belWDY"><div class="sc-jAaTju hiNJGw"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="header" aria-label="Share by email" data-param-subject="Please remember travel agencies, which were badly hit by lockdown" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="192393827981222" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Please remember travel agencies, which were badly hit by lockdown" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Please remember travel agencies, which were badly hit by lockdown https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-TOsTZ eNMbpx"><div id="article-next-menu" class="sc-jWBwVP bZfZTA"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Funeral details confirmed after tragic death of toddler Harry Magee" href="https://www.newsletter.co.uk/news/funeral-details-confirmed-for-tragic-toddler-harry-magee-3251425?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Funeral details confirmed after tragic death of toddler Harry Magee" href="https://www.newsletter.co.uk/news/funeral-details-confirmed-for-tragic-toddler-harry-magee-3251425?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Funeral details confirmed after tragic death of toddler Harry Magee</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Ex-DUP MLA: Arlene Foster has undermined the Union and NI is in a dangerous place – but a united Ireland could work" href="https://www.newsletter.co.uk/news/politics/ex-dup-mla-arlene-foster-has-undermined-the-union-and-ni-is-in-a-dangerous-place-but-a-united-ireland-could-work-3251678?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Ex-DUP MLA: Arlene Foster has undermined the Union and NI is in a dangerous place – but a united Ireland could work" href="https://www.newsletter.co.uk/news/politics/ex-dup-mla-arlene-foster-has-undermined-the-union-and-ni-is-in-a-dangerous-place-but-a-united-ireland-could-work-3251678?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Ex-DUP MLA: Arlene Foster has undermined the Union and NI is in a dangerous place – but a united Ireland could work</p></a></li></ul></div><ul class="sc-eNQAEJ fjjRwW navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/motorcycling" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Motorcycling">Motorcycling</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/rugby-union" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rugby Union">Rugby Union</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion" href="/news/opinion" class="sc-kkGfuU sc-iAyFgw gPLOSH">Opinion</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/nightlife" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Nightlife">Nightlife</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-kkGfuU sc-iAyFgw gPLOSH">Retro</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/eating-out" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Eating Out">Eating Out</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens" href="/lifestyle/homes-and-gardens" class="sc-kkGfuU sc-iAyFgw gPLOSH">Homes and Gardens</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-kkGfuU sc-iAyFgw gPLOSH">Coronavirus</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="e-Paper" href="https://app.newsletter.co.uk/" class="sc-kkGfuU sc-iAyFgw gPLOSH">e-Paper</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Farming" href="/news/farming" class="sc-kkGfuU sc-iAyFgw gPLOSH">Farming</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-kkGfuU sc-iAyFgw gPLOSH">Recommended</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Puzzles" href="/puzzles" class="sc-kkGfuU sc-iAyFgw gPLOSH">Puzzles</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li></ul></div></div><div id="frameInner" class="sc-btzYZH jQCDlD"><article class="sc-gMcBNU fabPPu"><div class="sc-hzNEM hlmpje"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-chbbiW iXsdlw"></div><div id="liteNativeBanner" class="sc-chbbiW iXsdlw"></div><div id="adSlotWallpaper" class="sc-chbbiW iXsdlw"></div><nav class="sc-drlKqa jSIcfU"><a href="/news">News</a><a href="/news/opinion">Opinion</a></nav><h1 class="sc-gacfCG kodhWt">Please remember travel agencies, which were badly hit by lockdown</h1><h2 class="sc-gNJABI UJUdi">A letter from Bryan Somers:</h2><div class="sc-gGCbJM biVvKn"><div class="sc-bqjOQT ccDYTH"><div class="sc-nrwXf dzMhaH"><a href="#"><span>By</span> Letters</a></div><div class="sc-crNyjn dperjE">Friday, 28th May 2021, 4:00 am</div></div><div class="sc-jAaTju hiNJGw"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Please remember travel agencies, which were badly hit by lockdown" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="192393827981222" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Please remember travel agencies, which were badly hit by lockdown" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Please remember travel agencies, which were badly hit by lockdown https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-kxynE krmBPS"><div id="content-wrapper" class="sc-bJTOcE dHjLlm"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?width=640&amp;enable=upscale" alt="Letter to the editor" height="736" width="982" srcset="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=320 320w, https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=640 640w, https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Letter to the editor" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"688e032824ace03fb8b8f7182b47ded367287b1a-1622178713-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Letter to the editor" data-cfsrc="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?width=640&amp;enable=upscale" srcset="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=320 320w, https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=640 640w, https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=990 990w" style="display:none;visibility:hidden;"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Letter to the editor" src="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?width=640&amp;enable=upscale" srcset="https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=320 320w, https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=640 640w, https://www.newsletter.co.uk/webimg/TUFZNzc5MTMwODk=.jpg?crop=982:736,smart&amp;width=990 990w"></noscript></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Letter to the editor</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-jUpvKA jIyUxp"></div><div class="sc-keFjpB enpCWd markup"><p>Many sectors of business have been badly affected by the Covid lockdown. </p></div><div class="sc-isBZXS gRzaYQ piano-article-paywall"></div><div class="sc-keFjpB enpCWd markup"><p>The hospitality and airline industries have been severely hit and quite rightly have had their troubles highlighted in the media. </p></div><div id class="sc-aewfc bqMKgc polar-placeholder polar-mobile"></div><div class="sc-keFjpB enpCWd markup"><p>Spare a thought for the travel industry, in particular the travel agencies, and understand how they have been affected.</p></div><div id="article-newsletter-signup" class="sc-bxivhb gjkvLx"><div class="sc-EHOje bCpFBx"><div class="sc-bZQynM eWqsPY"> <svg class="masthead__svg" width="179" height="36" enable-background="new -236 252.7 485.3 56.3" version="1.1" viewBox="-236 252.7 485.3 56.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="m-235.6 252.7h17.1l29.8 37.7v-25.6c0-2.5-0.7-4.6-2.2-6.1-1.4-1.5-3.5-2.4-6.1-2.5v-3.5h20.1v3.5c-2.8 0.3-4.8 1.1-6 2.5s-1.8 3.4-1.8 6.1v42.9h-4.3l-34-43.4v30c0 3.4 0.8 5.9 2.4 7.5s3.5 2.4 5.9 2.4h0.9v3.5h-22.2v-3.5h1.5c2.2 0 4-0.9 5.5-2.6s2.2-4 2.2-6.7v-35.4c-1.6-2.2-3.7-3.3-6.3-3.3h-2.5v-3.5z" /><path d="m-146.5 291h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.4 2.7 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m-147.8 272.9h18v3.3h-1c-1.1 0-1.9 0.2-2.4 0.5-0.4 0.3-0.7 0.7-0.7 1.2 0 0.3 0.1 0.7 0.3 1.1l7.3 16.1 6.3-15c-1-1.9-1.8-3-2.3-3.3-0.6-0.4-1.7-0.6-3.1-0.6v-3.3h19.4v3.3h-1.2c-1.2 0-2 0.2-2.5 0.5-0.4 0.3-0.7 0.8-0.7 1.3 0 0.6 0.2 1.3 0.5 2l6.9 15 6-14.5c0.1-0.4 0.2-0.9 0.2-1.3 0-0.9-0.3-1.6-0.8-2.2-0.5-0.5-1.2-0.8-2-0.8h-1.4v-3.3h14v3.3c-2.9 0.2-4.9 1.8-6.1 4.8l-11.2 28h-2.8l-10.7-24-9.8 24h-2.8l-13.3-30c-0.5-1.1-1-1.8-1.5-2.1-0.5-0.4-1.3-0.6-2.5-0.6l-0.1-3.4z" /><path d="m-64.6 273.9 2.4-2.9h2.3l0.7 11.9h-3c-1.6-3.2-3.3-5.4-5.2-6.7s-4.2-1.9-6.9-1.9c-2.3 0-4.1 0.4-5.3 1.3s-1.8 2-1.8 3.4c0 1.3 0.5 2.4 1.4 3.1s3.5 1.5 7.7 2.3c3.8 0.8 6.4 1.4 7.6 1.9 2.4 1 4.3 2.4 5.6 4.3 1.4 1.9 2 4.1 2 6.7 0 3.2-1.3 5.9-3.9 8.1s-6 3.3-10.2 3.3c-2 0-3.9-0.2-5.5-0.7s-3.4-1.3-5.1-2.5l-2.7 3.1h-2.8l-0.7-13.2h3.1c2.6 6.6 7.1 10 13.5 10 2.6 0 4.6-0.5 6-1.5s2.1-2.2 2.1-3.6c0-1.3-0.4-2.3-1.3-2.9-0.9-0.7-3.2-1.4-6.9-2.2-4-0.8-6.8-1.5-8.3-2.1-2.5-1-4.4-2.3-5.7-4s-1.9-3.8-1.9-6.2c0-3.5 1.2-6.3 3.5-8.5s5.4-3.3 9.3-3.3c1.9 0 3.6 0.2 5.1 0.7 1.6 0.3 3.2 1 4.9 2.1z" /><path d="m-42.4 256.2v-3.5h28.2v3.5h-4.8c-1.4 0-2.3 0.3-2.9 0.8s-0.8 1.4-0.8 2.5v40.9c0 1.7 0.3 2.7 0.8 3.2s1.7 0.7 3.7 0.7h7.9c2.9 0 5.7-1.4 8.3-4.2s4.5-7.3 5.9-13.4h3.3l-1.3 21h-48.4v-3.5h4.8c1.1 0 1.9-0.3 2.4-0.8s0.8-1.3 0.8-2.3v-42c0-1-0.3-1.8-0.8-2.2-0.6-0.5-1.5-0.7-2.9-0.7h-4.2z" /><path d="m44.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8 0.5-0.5 0.7-1.5 0.7-3 0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2-1.2 2.2-1.9 5.4-2.1 9.7z" /><path d="m57.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.2-2.5 3.5-6 4.1-10.6z" /><path d="m87.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.3-2.5 3.6-6 4.1-10.6z" /><path d="m140.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m164.2 304.2v3.5h-24.3v-3.5h3c1.2 0 2.1-0.2 2.7-0.7s0.9-1.1 0.9-2v-20.5c0-1.7-0.4-2.9-1.1-3.6-0.8-0.8-1.8-1.2-3.2-1.2h-2v-3.3l14.9-0.8v11.3c0.9-3.8 2.4-6.7 4.5-8.7 2.2-2 4.6-3 7.3-3 2.3 0 4.1 0.6 5.5 1.8 1.3 1.2 2 2.8 2 4.7 0 1.7-0.5 3-1.4 4s-2.1 1.5-3.4 1.5c-1.2 0-2.2-0.4-3.1-1.3s-1.3-2-1.3-3.4c0-0.8 0.2-1.6 0.6-2.4 0.2-0.5 0.3-0.8 0.3-1 0-0.3-0.1-0.6-0.2-0.8-0.2-0.2-0.4-0.2-0.8-0.2-0.9 0-1.9 0.5-2.9 1.6-1.6 1.6-3 4.1-4.1 7.5s-1.7 6.8-1.7 10.3v7.5c0 0.9 0.2 1.5 0.7 2s1.1 0.7 2 0.7h5.1z" /></g><g fill="#282C71"><path d="m221.2 302.1v-3.8s-0.1 0-0.4 0-0.4 0-0.4 0 0.5 1.3 0.4 4-0.5 3.7-0.9 4l-0.9 0.9c-0.1 0 0.7-0.1 0.9-0.2 0.2-0.2 0.4-0.3 0.4-0.3l0.1 1 0.4-0.9s0.1 0.1 0.3 0.4 0.8 0.5 0.8 0.5-0.4-0.8-0.7-1.4c-0.2-0.6-0.1-2.4 0-4.2z" /><path d="m222.4 305.5c-0.3-0.5-0.3-2.6-0.3-3.2 0-1.1 0.2-4.1 0.2-4.1s-0.3 0.1-0.5 0.1-0.3 0-0.3 0-0.1 5.6 0.2 7.1c0.1 0.6 0.5 1.2 0.9 1.7 0.4 0.4 0.9 0.6 0.9 0.6s-0.1-0.2-0.2-0.5c-0.1-0.2-0.1-0.5-0.1-0.5s0.4 0.2 0.6 0.2 0.6 0.1 0.6 0.1 0 0-0.2-0.1-0.4-0.4-0.4-0.4 0.2 0 0.6 0 0.7-0.1 0.7-0.1-0.2 0-0.4-0.1-2.1-0.6-2.3-0.8z" /><path d="m218.5 259.1c0 1-0.7 1.9-1.5 1.9s-1.5-0.8-1.5-1.9c0-1 0.7-1.9 1.5-1.9s1.5 0.9 1.5 1.9zm-1.5-0.3c-0.5 0-0.9 0.4-0.9 0.9s0.4 1 0.9 1 0.9-0.4 0.9-0.9-0.4-1-0.9-1z" /><path d="m224.7 259.7c-0.3 1-1.2 1.6-2 1.3-0.8-0.2-1.2-1.2-0.9-2.2s1.2-1.6 2-1.3c0.8 0.2 1.2 1.2 0.9 2.2zm-1.3-0.8c-0.5-0.2-1 0.1-1.2 0.6s0.1 1 0.6 1.2 1-0.1 1.2-0.6c0.1-0.5-0.1-1-0.6-1.2z" /><path d="m230.6 262c-0.6 0.9-1.6 1.2-2.3 0.7s-0.8-1.5-0.2-2.4 1.6-1.2 2.3-0.7 0.8 1.5 0.2 2.4zm-2.4-0.9c-0.3 0.4-0.2 1 0.3 1.3 0.4 0.3 1 0.2 1.3-0.3s0.2-1-0.3-1.3c-0.4-0.2-1-0.1-1.3 0.3z" /><path d="m236 263.4c0.5 0.7 0.3 1.7-0.5 2.4-0.8 0.6-1.9 0.6-2.4 0-0.5-0.7-0.3-1.7 0.5-2.4 0.8-0.6 1.9-0.6 2.4 0zm-2.5 0.9c-0.4 0.3-0.5 0.9-0.1 1.3 0.3 0.4 0.9 0.5 1.3 0.1 0.4-0.3 0.5-0.9 0.1-1.3s-0.9-0.4-1.3-0.1z" /><path d="m239.7 270.5c-0.9 0.5-2 0.4-2.4-0.3s-0.1-1.7 0.8-2.3c0.9-0.5 2-0.4 2.4 0.3s0.1 1.7-0.8 2.3zm-1.8-1.8c-0.4 0.3-0.6 0.8-0.3 1.3 0.3 0.4 0.8 0.6 1.3 0.3 0.4-0.3 0.6-0.8 0.3-1.3-0.3-0.4-0.9-0.6-1.3-0.3z" /><path d="m242.3 276.3c-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-2 2 0.2 2.2 1c0.2 0.9-0.4 1.7-1.4 2zm-0.1-1.5c-0.1-0.5-0.7-0.8-1.1-0.7-0.5 0.1-0.8 0.7-0.7 1.1 0.1 0.5 0.7 0.8 1.1 0.7 0.5-0.1 0.8-0.6 0.7-1.1z" /><path d="m245.2 281.6c0.1 0.8-0.7 1.6-1.7 1.7s-1.9-0.5-2-1.3 0.7-1.6 1.7-1.7c1-0.2 1.9 0.4 2 1.3zm-2.6-0.7c-0.5 0-0.9 0.5-0.8 1 0 0.5 0.5 0.9 1 0.8 0.5 0 0.9-0.5 0.8-1 0-0.5-0.5-0.9-1-0.8z" /><path d="m212.1 259.9c0.3 1-0.1 2-0.9 2.2s-1.7-0.4-2-1.3c-0.3-1 0.1-2 0.9-2.2 0.8-0.3 1.7 0.3 2 1.3zm-1.5 0.1c-0.5 0.2-0.8 0.7-0.6 1.2s0.7 0.8 1.2 0.6 0.8-0.7 0.6-1.2c-0.2-0.4-0.8-0.7-1.2-0.6z" /><path d="m206.7 262.2c0.6 0.9 0.5 1.9-0.2 2.4s-1.7 0.2-2.3-0.7-0.5-1.9 0.2-2.4 1.7-0.1 2.3 0.7zm-1.5 0.6c-0.4 0.3-0.5 0.9-0.3 1.3 0.3 0.4 0.9 0.5 1.3 0.3 0.4-0.3 0.5-0.9 0.3-1.3-0.3-0.5-0.8-0.6-1.3-0.3z" /><path d="m202.2 268.5c-0.5 0.7-1.6 0.7-2.4 0-0.8-0.6-1-1.7-0.5-2.4s1.6-0.7 2.4 0 1 1.8 0.5 2.4zm-1.7-1.3c-0.3 0.4-0.3 1 0.1 1.3s1 0.3 1.3-0.1 0.3-1-0.1-1.3c-0.4-0.4-1-0.4-1.3 0.1z" /><path d="m199.2 273.4c-0.3 0.8-1.4 1-2.3 0.6s-1.4-1.4-1.1-2.2 1.4-1 2.3-0.6c0.9 0.5 1.4 1.5 1.1 2.2zm-0.8-1.3c-0.5-0.2-1 0-1.2 0.5s0 1 0.5 1.2 1 0 1.2-0.5c0.2-0.4 0-1-0.5-1.2z" /><path d="m197.6 278.7c-0.1 0.8-1 1.4-2 1.3s-1.8-0.9-1.7-1.7 1-1.4 2-1.3 1.8 0.9 1.7 1.7zm-1.1-1.1c-0.5-0.1-1 0.3-1 0.8-0.1 0.5 0.3 1 0.8 1 0.5 0.1 1-0.3 1-0.8 0-0.4-0.3-0.9-0.8-1z" /><path d="m197.3 284.4c0.2 0.8-0.4 1.7-1.4 1.9-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-1.9 2 0.2 2.2 1zm-1.5-0.6c-0.5 0.1-0.8 0.6-0.7 1.1s0.6 0.8 1.1 0.7 0.8-0.6 0.7-1.1-0.6-0.8-1.1-0.7z" /><path d="m230 291.7c0.2-1.6 0-2.3-0.5-3.8-0.4-1.1-1.1-2-1.7-2.6-0.2-0.3-0.5-0.5-0.6-0.8-0.4-0.7-0.9-2.9-0.8-4.4v-0.4c0-1.3 0.1-2.4-0.4-3.4-0.5-1.1-1.3-1.7-1.3-1.7-0.1 0-0.1-0.1-0.1-0.2s0-0.2 0.1-0.2c0.2-0.2 0.6-0.6 1.4-0.7h0.7c-0.2 0-0.4-0.1-0.6-0.1-0.8 0-1.8 0.6-1.8 0.6-0.1 0.1-0.3 0-0.3-0.1-0.1-0.1-0.1-0.2 0-0.4 0 0 0.3-0.5 0.7-0.8-0.7 0.3-1.4 0.7-1.4 0.7-0.1 0.1-0.2 0-0.3 0s-0.1-0.1-0.1-0.2 0-0.2 0.3-0.6c0-0.1 0.1-0.1 0.2-0.2 0 0-0.1 0-0.1 0.1-0.7 0.5-1.3 1.1-1.7 1.6-0.6 0.8-0.8 1.7-0.8 2.4 0.2-0.2 0.4-0.4 0.7-0.5 0.4-0.1 0.8-0.1 1.1 0.2 0.5 0.4 0.7 1.2 0.6 1.9-0.1 0.6-0.3 1-0.6 1.6-0.3 0.5-0.6 1.1-0.8 2-0.5 1.7 0.2 4.5 0.2 4.5 0 0.1 0 0.3-0.1 0.3 0 0-2.3 1.3-4.6 3.4-2.2 2.1-3.8 6.3-3.8 6.4-0.4 1.1-0.9 2.9-0.9 4.4-0.1 2.5 1.2 3.8 1.2 3.8s0-3.6 1-4.8 2.9-2.2 4.1-2c0.7 0.1 1.4 0.1 1.9 0 2.5-0.1 4.6-0.8 5.9-1.4 1.9-1 3-2.7 3.2-4.6z" /><path d="m247.2 277c0.3-0.7 0.5-1.5 0.5-2.3 0-2.1-1.3-3.9-3.1-4.7 0.1-0.4 0.1-0.8 0.1-1.2 0-2.6-1.9-4.7-4.4-5.1-0.1-2.8-2.3-5-5.1-5h-0.6c-0.7-2-2.6-3.5-4.9-3.5-0.7 0-1.3 0.1-1.9 0.4-0.9-1.4-2.5-2.4-4.3-2.4-1.2 0-2.2 0.4-3.1 1-0.9-0.8-2.1-1.4-3.5-1.4-1.6 0-3.1 0.8-4 1.9-0.7-0.4-1.6-0.6-2.4-0.6-2.1 0-3.9 1.3-4.7 3.1-0.3-0.1-0.7-0.1-1.1-0.1-2.6 0-4.7 1.9-5.1 4.4-2.8 0.1-5 2.3-5 5.1v0.6c-2.1 0.7-3.6 2.6-3.6 4.9 0 0.7 0.1 1.3 0.4 1.9-1.4 0.9-2.3 2.5-2.3 4.3 0 1.1 0.4 2.2 1 3-0.9 0.9-1.4 2.2-1.4 3.6 0 2.8 2.3 5.1 5.1 5.1 0.6 0 1.2-0.1 1.7-0.3l9.1-1.3s1.9 2.7 4.6 4.9c1 0.8 2.4 1.7 3.5 2.4 0.5-1.2 1.9-4.4 3.8-6.2 2-1.9 4-3 4.6-3.4-0.1-0.7-0.5-3.1-0.1-4.6 0.3-0.9 0.6-1.5 0.9-2.1 0.3-0.5 0.5-0.9 0.5-1.4 0.1-0.7-0.1-1.2-0.4-1.4-0.2-0.1-0.3-0.2-0.5-0.1-0.6 0.3-0.9 1-0.9 1.1s-0.1 0.2-0.3 0.2c-0.1 0-0.2-0.1-0.3-0.2 0-0.1-0.4-2.2 0.9-3.8 0.5-0.6 1.1-1.3 1.9-1.8 1-0.7 2.1-1.1 2.2-1.1s0.3 0 0.3 0.1c0.1 0.1 0 0.3-0.1 0.4-0.2 0.2-0.7 0.6-1.2 1 0.4-0.2 0.8-0.3 1.1-0.4 0.7-0.2 2 0 2 0 0.1 0 0.2 0.1 0.2 0.3 0 0.1-0.1 0.3-0.2 0.3 0 0-0.9 0.2-1.6 0.4h0.3c1.6 0 2.5 1 2.6 1 0.1 0.1 0.1 0.2 0 0.3s-0.2 0.2-0.3 0.1c0 0-1.3-0.4-2.3-0.3-0.4 0.1-0.7 0.2-0.8 0.3 0.3 0.3 0.9 0.8 1.2 1.7 0.5 1.1 0.5 2.3 0.4 3.6v0.4c0 1.5 0.4 3.5 0.7 4.1 0.1 0.2 0.3 0.4 0.6 0.7 0.6 0.7 1.4 1.6 1.8 2.8 0.6 1.6 0.8 2.4 0.6 4l0.1-0.1c0.8-1.5 1.2-2.8 1.2-2.8l4.7-1.9s5.5 0.1 7.6-0.3c1.7-0.3 2.8-0.8 3.6-1.9 0.9-0.9 1.5-2.2 1.5-3.6 0.3-1.7-0.5-3.2-1.8-4.1zm-51.9 10.2c-1.7 0.4-3.3-0.2-3.6-1.4s0.8-2.5 2.5-2.9 3.3 0.2 3.6 1.4-0.8 2.5-2.5 2.9zm-0.5-6.6c-1.7-0.2-3-1.3-2.8-2.6 0.1-1.2 1.6-2 3.4-1.8 1.7 0.2 3 1.3 2.8 2.6-0.2 1.2-1.7 2-3.4 1.8zm4.9-6.9c-0.5 1.1-2.2 1.4-3.8 0.7s-2.4-2.2-1.9-3.3 2.2-1.4 3.8-0.7c1.5 0.7 2.4 2.2 1.9 3.3zm2.9-4.8c-0.8 0.9-2.5 0.8-3.8-0.2-1.3-1.1-1.8-2.7-1-3.7 0.8-0.9 2.5-0.8 3.8 0.2s1.8 2.7 1 3.7zm4.2-3.8c-1 0.7-2.6 0.1-3.6-1.4-1-1.4-0.9-3.1 0.1-3.8s2.6-0.1 3.6 1.3c0.9 1.5 0.9 3.2-0.1 3.9zm4.6-2.5c-1.2 0.4-2.5-0.7-3-2.3s0-3.3 1.2-3.6c1.2-0.4 2.5 0.7 3 2.3 0.5 1.7-0.1 3.3-1.2 3.6zm5.6-1c-1.2 0-2.2-1.4-2.2-3.1s1-3.1 2.2-3.1 2.2 1.4 2.2 3.1-1 3.1-2.2 3.1zm8.6-2.4c-0.5 1.6-1.9 2.7-3 2.3-1.2-0.4-1.7-2-1.2-3.6s1.9-2.7 3-2.3c1.2 0.3 1.7 2 1.2 3.6zm6 2.6c-1 1.4-2.6 2-3.6 1.4-1-0.7-1.1-2.4-0.1-3.8s2.6-2 3.6-1.4 1.1 2.4 0.1 3.8zm4.9 4.1c-1.3 1.1-3 1.2-3.8 0.2-0.8-0.9-0.3-2.6 1-3.7s3-1.2 3.8-0.2 0.3 2.6-1 3.7zm0.3 4.5c-0.6-1 0-2.6 1.5-3.5s3.2-0.8 3.8 0.2 0 2.6-1.5 3.5c-1.4 1-3.1 0.9-3.8-0.2zm2.8 5.1c-0.3-1.2 0.8-2.5 2.4-3 1.7-0.5 3.3 0.1 3.6 1.3s-0.8 2.5-2.4 3c-1.7 0.5-3.3-0.1-3.6-1.3zm4.6 8.4c-1.7 0.2-3.2-0.7-3.3-1.9s1.2-2.3 2.9-2.5 3.2 0.7 3.3 1.9c0.2 1.2-1.1 2.3-2.9 2.5z" /></g></svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs fTQYIg"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq ieloIR"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="belf_opt_in"><input type="hidden" name="source" readonly value="Belfast News Letter in article"><input type="hidden" name="source_url" readonly value="https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347"><input type="hidden" name="source_website_category" readonly value="Opinion"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="24dca940-dbb0-4386-9074-864124eeb2e5"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div><div id="taboola-mid-article-thumbnails" class="sc-PLyBE fMeWTf"></div><div id="adSlotTead" class="sc-dXfzlN hAleYq"></div><div class="sc-keFjpB enpCWd markup"><p>By March travel agencies will normally have forward bookings to the value of 50% of their annual turnover. They will have received deposits on these holidays and will have paid these deposits on to tour operators or other principals.</p></div><div class="sc-dPNhBE idkBcL"></div><div class="sc-gJqsIT gBqRqs"><div class="sc-cooIXK WHTvC"><div id="articleMPU1"></div></div></div><div class="sc-keFjpB enpCWd markup"><p>Covid hit in March 2020 and virtually all pre-booked holidays were cancelled. </p></div><div class="sc-keFjpB enpCWd markup"><p>Agency staff could not shut up shop like non-essential retailers and go home for the duration.</p></div><div class="sc-keFjpB enpCWd markup"><p>No, they had to return all deposits to clients and spend months fighting with suppliers to get deposits and balances returned. </p></div><div class="sc-keFjpB enpCWd markup"><p>They had to answer hundreds of phone calls from clients, anxious to know what was happening. They had to arrange return travel for clients already out of the country. They did not earn a penny for the rest of the year.</p></div><div class="sc-dPNhBE idkBcL"></div><div class="sc-gJqsIT gBqRqs"><div class="sc-cooIXK WHTvC"><div id="articleMPU2"></div></div></div><div class="sc-keFjpB enpCWd markup"><p>Government decisions on travel were made overnight and were often without logic or common sense. For example travel to the Canaries was banned along with mainland Spain despite the fact that Covid was negligible in the Canaries.</p></div><div class="sc-keFjpB enpCWd markup"><p>Travel agencies lost all the commission they had expected to earn on 50% of their annual turnover and in addition had to continue incurring costs to look after their customers for the rest of the year and well into this year as government guidelines continued to confuse.</p></div><div class="sc-keFjpB enpCWd markup"><p>Please remember this next time you are tempted to book online and support your local travel agency whose main aim is to look after your interests.</p></div><div class="sc-keFjpB enpCWd markup"><p><strong>Bryan Somers, Crawfordsburn</strong></p></div><div class="sc-dPNhBE idkBcL"></div><div class="sc-gJqsIT gBqRqs"><div class="sc-cooIXK WHTvC"><div id="articleMPU3"></div></div></div><div class="sc-keFjpB enpCWd markup"><p><em>——— ———</em></p></div><div class="sc-keFjpB enpCWd markup"><p><em>A message from the Editor:</em></p></div><div class="sc-keFjpB enpCWd markup"><p><em>Thank you for reading this story on our website. While I have your attention, I also have an important request to make of you.</em></p></div><div class="sc-keFjpB enpCWd markup"><p><em>With the coronavirus lockdown having a major impact on many of our advertisers — and consequently the revenue we receive — we are more reliant than ever on you taking out a digital subscription.</em></p></div><div class="sc-dPNhBE idkBcL"></div><div class="sc-gJqsIT gBqRqs"><div class="sc-cooIXK WHTvC"><div id="articleMPU4"></div></div></div><div class="sc-keFjpB enpCWd markup"><p><em>Subscribe to </em><a href="http://newsletter.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="http://newsletter.co.uk"><em>newsletter.co.uk</em></a><em> and enjoy unlimited access to the best Northern Ireland and UK news and information online and on our app. With a digital subscription, you can read more than 5 articles, see fewer ads, enjoy faster load times, and get access to exclusive newsletters and content. Visit </em><a href="https://www.newsletter.co.uk/subscriptions" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.newsletter.co.uk/subscriptions"><em>https://www.newsletter.co.uk/subscriptions</em></a><em> now to sign up.</em></p></div><div class="sc-keFjpB enpCWd markup"><p><em>Our journalism costs money and we rely on advertising, print and digital revenues to help to support them. By supporting us, we are able to support you in providing trusted, fact-checked content for this website.</em></p></div><div class="sc-keFjpB enpCWd markup"><p><em>Alistair Bushe</em></p></div><div class="sc-keFjpB enpCWd markup"><p><em>Editor</em></p></div><div class="sc-eSePXt gWoXIY piano-article-bottom"></div><div class="sc-jAaTju hiNJGw social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Please remember travel agencies, which were badly hit by lockdown" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="192393827981222" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Please remember travel agencies, which were badly hit by lockdown" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3253347" data-vars-titleclick="Please remember travel agencies, which were badly hit by lockdown" data-vars-urlclick="/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Please remember travel agencies, which were badly hit by lockdown https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-PLyBE fMeWTf"></div></div><aside class="sc-kQsIoO yQFvF sidebar undefined"><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU1"></div></div></div><div id="sidebar-static-newsletter" class="sc-jtRlXQ cwdfoI hidden"><a class="sc-bGbJRg iXUmVJ newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-bEjcJn kstjOI">Get the latest news on the Coronavirus</h3><h4 class="sc-ePZHVD iqSGPp">We have launched a daily public interest bulletin to deliver all the updates and vital information to your inbox</h4><div class="sc-eKZiaR fyDSKI">Sign Up</div><div class="sc-likbZx biHLJn"> <svg class="masthead__svg" width="179" height="36" enable-background="new -236 252.7 485.3 56.3" version="1.1" viewBox="-236 252.7 485.3 56.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="m-235.6 252.7h17.1l29.8 37.7v-25.6c0-2.5-0.7-4.6-2.2-6.1-1.4-1.5-3.5-2.4-6.1-2.5v-3.5h20.1v3.5c-2.8 0.3-4.8 1.1-6 2.5s-1.8 3.4-1.8 6.1v42.9h-4.3l-34-43.4v30c0 3.4 0.8 5.9 2.4 7.5s3.5 2.4 5.9 2.4h0.9v3.5h-22.2v-3.5h1.5c2.2 0 4-0.9 5.5-2.6s2.2-4 2.2-6.7v-35.4c-1.6-2.2-3.7-3.3-6.3-3.3h-2.5v-3.5z" /><path d="m-146.5 291h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.4 2.7 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m-147.8 272.9h18v3.3h-1c-1.1 0-1.9 0.2-2.4 0.5-0.4 0.3-0.7 0.7-0.7 1.2 0 0.3 0.1 0.7 0.3 1.1l7.3 16.1 6.3-15c-1-1.9-1.8-3-2.3-3.3-0.6-0.4-1.7-0.6-3.1-0.6v-3.3h19.4v3.3h-1.2c-1.2 0-2 0.2-2.5 0.5-0.4 0.3-0.7 0.8-0.7 1.3 0 0.6 0.2 1.3 0.5 2l6.9 15 6-14.5c0.1-0.4 0.2-0.9 0.2-1.3 0-0.9-0.3-1.6-0.8-2.2-0.5-0.5-1.2-0.8-2-0.8h-1.4v-3.3h14v3.3c-2.9 0.2-4.9 1.8-6.1 4.8l-11.2 28h-2.8l-10.7-24-9.8 24h-2.8l-13.3-30c-0.5-1.1-1-1.8-1.5-2.1-0.5-0.4-1.3-0.6-2.5-0.6l-0.1-3.4z" /><path d="m-64.6 273.9 2.4-2.9h2.3l0.7 11.9h-3c-1.6-3.2-3.3-5.4-5.2-6.7s-4.2-1.9-6.9-1.9c-2.3 0-4.1 0.4-5.3 1.3s-1.8 2-1.8 3.4c0 1.3 0.5 2.4 1.4 3.1s3.5 1.5 7.7 2.3c3.8 0.8 6.4 1.4 7.6 1.9 2.4 1 4.3 2.4 5.6 4.3 1.4 1.9 2 4.1 2 6.7 0 3.2-1.3 5.9-3.9 8.1s-6 3.3-10.2 3.3c-2 0-3.9-0.2-5.5-0.7s-3.4-1.3-5.1-2.5l-2.7 3.1h-2.8l-0.7-13.2h3.1c2.6 6.6 7.1 10 13.5 10 2.6 0 4.6-0.5 6-1.5s2.1-2.2 2.1-3.6c0-1.3-0.4-2.3-1.3-2.9-0.9-0.7-3.2-1.4-6.9-2.2-4-0.8-6.8-1.5-8.3-2.1-2.5-1-4.4-2.3-5.7-4s-1.9-3.8-1.9-6.2c0-3.5 1.2-6.3 3.5-8.5s5.4-3.3 9.3-3.3c1.9 0 3.6 0.2 5.1 0.7 1.6 0.3 3.2 1 4.9 2.1z" /><path d="m-42.4 256.2v-3.5h28.2v3.5h-4.8c-1.4 0-2.3 0.3-2.9 0.8s-0.8 1.4-0.8 2.5v40.9c0 1.7 0.3 2.7 0.8 3.2s1.7 0.7 3.7 0.7h7.9c2.9 0 5.7-1.4 8.3-4.2s4.5-7.3 5.9-13.4h3.3l-1.3 21h-48.4v-3.5h4.8c1.1 0 1.9-0.3 2.4-0.8s0.8-1.3 0.8-2.3v-42c0-1-0.3-1.8-0.8-2.2-0.6-0.5-1.5-0.7-2.9-0.7h-4.2z" /><path d="m44.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8 0.5-0.5 0.7-1.5 0.7-3 0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2-1.2 2.2-1.9 5.4-2.1 9.7z" /><path d="m57.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.2-2.5 3.5-6 4.1-10.6z" /><path d="m87.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.3-2.5 3.6-6 4.1-10.6z" /><path d="m140.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m164.2 304.2v3.5h-24.3v-3.5h3c1.2 0 2.1-0.2 2.7-0.7s0.9-1.1 0.9-2v-20.5c0-1.7-0.4-2.9-1.1-3.6-0.8-0.8-1.8-1.2-3.2-1.2h-2v-3.3l14.9-0.8v11.3c0.9-3.8 2.4-6.7 4.5-8.7 2.2-2 4.6-3 7.3-3 2.3 0 4.1 0.6 5.5 1.8 1.3 1.2 2 2.8 2 4.7 0 1.7-0.5 3-1.4 4s-2.1 1.5-3.4 1.5c-1.2 0-2.2-0.4-3.1-1.3s-1.3-2-1.3-3.4c0-0.8 0.2-1.6 0.6-2.4 0.2-0.5 0.3-0.8 0.3-1 0-0.3-0.1-0.6-0.2-0.8-0.2-0.2-0.4-0.2-0.8-0.2-0.9 0-1.9 0.5-2.9 1.6-1.6 1.6-3 4.1-4.1 7.5s-1.7 6.8-1.7 10.3v7.5c0 0.9 0.2 1.5 0.7 2s1.1 0.7 2 0.7h5.1z" /></g><g fill="#282C71"><path d="m221.2 302.1v-3.8s-0.1 0-0.4 0-0.4 0-0.4 0 0.5 1.3 0.4 4-0.5 3.7-0.9 4l-0.9 0.9c-0.1 0 0.7-0.1 0.9-0.2 0.2-0.2 0.4-0.3 0.4-0.3l0.1 1 0.4-0.9s0.1 0.1 0.3 0.4 0.8 0.5 0.8 0.5-0.4-0.8-0.7-1.4c-0.2-0.6-0.1-2.4 0-4.2z" /><path d="m222.4 305.5c-0.3-0.5-0.3-2.6-0.3-3.2 0-1.1 0.2-4.1 0.2-4.1s-0.3 0.1-0.5 0.1-0.3 0-0.3 0-0.1 5.6 0.2 7.1c0.1 0.6 0.5 1.2 0.9 1.7 0.4 0.4 0.9 0.6 0.9 0.6s-0.1-0.2-0.2-0.5c-0.1-0.2-0.1-0.5-0.1-0.5s0.4 0.2 0.6 0.2 0.6 0.1 0.6 0.1 0 0-0.2-0.1-0.4-0.4-0.4-0.4 0.2 0 0.6 0 0.7-0.1 0.7-0.1-0.2 0-0.4-0.1-2.1-0.6-2.3-0.8z" /><path d="m218.5 259.1c0 1-0.7 1.9-1.5 1.9s-1.5-0.8-1.5-1.9c0-1 0.7-1.9 1.5-1.9s1.5 0.9 1.5 1.9zm-1.5-0.3c-0.5 0-0.9 0.4-0.9 0.9s0.4 1 0.9 1 0.9-0.4 0.9-0.9-0.4-1-0.9-1z" /><path d="m224.7 259.7c-0.3 1-1.2 1.6-2 1.3-0.8-0.2-1.2-1.2-0.9-2.2s1.2-1.6 2-1.3c0.8 0.2 1.2 1.2 0.9 2.2zm-1.3-0.8c-0.5-0.2-1 0.1-1.2 0.6s0.1 1 0.6 1.2 1-0.1 1.2-0.6c0.1-0.5-0.1-1-0.6-1.2z" /><path d="m230.6 262c-0.6 0.9-1.6 1.2-2.3 0.7s-0.8-1.5-0.2-2.4 1.6-1.2 2.3-0.7 0.8 1.5 0.2 2.4zm-2.4-0.9c-0.3 0.4-0.2 1 0.3 1.3 0.4 0.3 1 0.2 1.3-0.3s0.2-1-0.3-1.3c-0.4-0.2-1-0.1-1.3 0.3z" /><path d="m236 263.4c0.5 0.7 0.3 1.7-0.5 2.4-0.8 0.6-1.9 0.6-2.4 0-0.5-0.7-0.3-1.7 0.5-2.4 0.8-0.6 1.9-0.6 2.4 0zm-2.5 0.9c-0.4 0.3-0.5 0.9-0.1 1.3 0.3 0.4 0.9 0.5 1.3 0.1 0.4-0.3 0.5-0.9 0.1-1.3s-0.9-0.4-1.3-0.1z" /><path d="m239.7 270.5c-0.9 0.5-2 0.4-2.4-0.3s-0.1-1.7 0.8-2.3c0.9-0.5 2-0.4 2.4 0.3s0.1 1.7-0.8 2.3zm-1.8-1.8c-0.4 0.3-0.6 0.8-0.3 1.3 0.3 0.4 0.8 0.6 1.3 0.3 0.4-0.3 0.6-0.8 0.3-1.3-0.3-0.4-0.9-0.6-1.3-0.3z" /><path d="m242.3 276.3c-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-2 2 0.2 2.2 1c0.2 0.9-0.4 1.7-1.4 2zm-0.1-1.5c-0.1-0.5-0.7-0.8-1.1-0.7-0.5 0.1-0.8 0.7-0.7 1.1 0.1 0.5 0.7 0.8 1.1 0.7 0.5-0.1 0.8-0.6 0.7-1.1z" /><path d="m245.2 281.6c0.1 0.8-0.7 1.6-1.7 1.7s-1.9-0.5-2-1.3 0.7-1.6 1.7-1.7c1-0.2 1.9 0.4 2 1.3zm-2.6-0.7c-0.5 0-0.9 0.5-0.8 1 0 0.5 0.5 0.9 1 0.8 0.5 0 0.9-0.5 0.8-1 0-0.5-0.5-0.9-1-0.8z" /><path d="m212.1 259.9c0.3 1-0.1 2-0.9 2.2s-1.7-0.4-2-1.3c-0.3-1 0.1-2 0.9-2.2 0.8-0.3 1.7 0.3 2 1.3zm-1.5 0.1c-0.5 0.2-0.8 0.7-0.6 1.2s0.7 0.8 1.2 0.6 0.8-0.7 0.6-1.2c-0.2-0.4-0.8-0.7-1.2-0.6z" /><path d="m206.7 262.2c0.6 0.9 0.5 1.9-0.2 2.4s-1.7 0.2-2.3-0.7-0.5-1.9 0.2-2.4 1.7-0.1 2.3 0.7zm-1.5 0.6c-0.4 0.3-0.5 0.9-0.3 1.3 0.3 0.4 0.9 0.5 1.3 0.3 0.4-0.3 0.5-0.9 0.3-1.3-0.3-0.5-0.8-0.6-1.3-0.3z" /><path d="m202.2 268.5c-0.5 0.7-1.6 0.7-2.4 0-0.8-0.6-1-1.7-0.5-2.4s1.6-0.7 2.4 0 1 1.8 0.5 2.4zm-1.7-1.3c-0.3 0.4-0.3 1 0.1 1.3s1 0.3 1.3-0.1 0.3-1-0.1-1.3c-0.4-0.4-1-0.4-1.3 0.1z" /><path d="m199.2 273.4c-0.3 0.8-1.4 1-2.3 0.6s-1.4-1.4-1.1-2.2 1.4-1 2.3-0.6c0.9 0.5 1.4 1.5 1.1 2.2zm-0.8-1.3c-0.5-0.2-1 0-1.2 0.5s0 1 0.5 1.2 1 0 1.2-0.5c0.2-0.4 0-1-0.5-1.2z" /><path d="m197.6 278.7c-0.1 0.8-1 1.4-2 1.3s-1.8-0.9-1.7-1.7 1-1.4 2-1.3 1.8 0.9 1.7 1.7zm-1.1-1.1c-0.5-0.1-1 0.3-1 0.8-0.1 0.5 0.3 1 0.8 1 0.5 0.1 1-0.3 1-0.8 0-0.4-0.3-0.9-0.8-1z" /><path d="m197.3 284.4c0.2 0.8-0.4 1.7-1.4 1.9-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-1.9 2 0.2 2.2 1zm-1.5-0.6c-0.5 0.1-0.8 0.6-0.7 1.1s0.6 0.8 1.1 0.7 0.8-0.6 0.7-1.1-0.6-0.8-1.1-0.7z" /><path d="m230 291.7c0.2-1.6 0-2.3-0.5-3.8-0.4-1.1-1.1-2-1.7-2.6-0.2-0.3-0.5-0.5-0.6-0.8-0.4-0.7-0.9-2.9-0.8-4.4v-0.4c0-1.3 0.1-2.4-0.4-3.4-0.5-1.1-1.3-1.7-1.3-1.7-0.1 0-0.1-0.1-0.1-0.2s0-0.2 0.1-0.2c0.2-0.2 0.6-0.6 1.4-0.7h0.7c-0.2 0-0.4-0.1-0.6-0.1-0.8 0-1.8 0.6-1.8 0.6-0.1 0.1-0.3 0-0.3-0.1-0.1-0.1-0.1-0.2 0-0.4 0 0 0.3-0.5 0.7-0.8-0.7 0.3-1.4 0.7-1.4 0.7-0.1 0.1-0.2 0-0.3 0s-0.1-0.1-0.1-0.2 0-0.2 0.3-0.6c0-0.1 0.1-0.1 0.2-0.2 0 0-0.1 0-0.1 0.1-0.7 0.5-1.3 1.1-1.7 1.6-0.6 0.8-0.8 1.7-0.8 2.4 0.2-0.2 0.4-0.4 0.7-0.5 0.4-0.1 0.8-0.1 1.1 0.2 0.5 0.4 0.7 1.2 0.6 1.9-0.1 0.6-0.3 1-0.6 1.6-0.3 0.5-0.6 1.1-0.8 2-0.5 1.7 0.2 4.5 0.2 4.5 0 0.1 0 0.3-0.1 0.3 0 0-2.3 1.3-4.6 3.4-2.2 2.1-3.8 6.3-3.8 6.4-0.4 1.1-0.9 2.9-0.9 4.4-0.1 2.5 1.2 3.8 1.2 3.8s0-3.6 1-4.8 2.9-2.2 4.1-2c0.7 0.1 1.4 0.1 1.9 0 2.5-0.1 4.6-0.8 5.9-1.4 1.9-1 3-2.7 3.2-4.6z" /><path d="m247.2 277c0.3-0.7 0.5-1.5 0.5-2.3 0-2.1-1.3-3.9-3.1-4.7 0.1-0.4 0.1-0.8 0.1-1.2 0-2.6-1.9-4.7-4.4-5.1-0.1-2.8-2.3-5-5.1-5h-0.6c-0.7-2-2.6-3.5-4.9-3.5-0.7 0-1.3 0.1-1.9 0.4-0.9-1.4-2.5-2.4-4.3-2.4-1.2 0-2.2 0.4-3.1 1-0.9-0.8-2.1-1.4-3.5-1.4-1.6 0-3.1 0.8-4 1.9-0.7-0.4-1.6-0.6-2.4-0.6-2.1 0-3.9 1.3-4.7 3.1-0.3-0.1-0.7-0.1-1.1-0.1-2.6 0-4.7 1.9-5.1 4.4-2.8 0.1-5 2.3-5 5.1v0.6c-2.1 0.7-3.6 2.6-3.6 4.9 0 0.7 0.1 1.3 0.4 1.9-1.4 0.9-2.3 2.5-2.3 4.3 0 1.1 0.4 2.2 1 3-0.9 0.9-1.4 2.2-1.4 3.6 0 2.8 2.3 5.1 5.1 5.1 0.6 0 1.2-0.1 1.7-0.3l9.1-1.3s1.9 2.7 4.6 4.9c1 0.8 2.4 1.7 3.5 2.4 0.5-1.2 1.9-4.4 3.8-6.2 2-1.9 4-3 4.6-3.4-0.1-0.7-0.5-3.1-0.1-4.6 0.3-0.9 0.6-1.5 0.9-2.1 0.3-0.5 0.5-0.9 0.5-1.4 0.1-0.7-0.1-1.2-0.4-1.4-0.2-0.1-0.3-0.2-0.5-0.1-0.6 0.3-0.9 1-0.9 1.1s-0.1 0.2-0.3 0.2c-0.1 0-0.2-0.1-0.3-0.2 0-0.1-0.4-2.2 0.9-3.8 0.5-0.6 1.1-1.3 1.9-1.8 1-0.7 2.1-1.1 2.2-1.1s0.3 0 0.3 0.1c0.1 0.1 0 0.3-0.1 0.4-0.2 0.2-0.7 0.6-1.2 1 0.4-0.2 0.8-0.3 1.1-0.4 0.7-0.2 2 0 2 0 0.1 0 0.2 0.1 0.2 0.3 0 0.1-0.1 0.3-0.2 0.3 0 0-0.9 0.2-1.6 0.4h0.3c1.6 0 2.5 1 2.6 1 0.1 0.1 0.1 0.2 0 0.3s-0.2 0.2-0.3 0.1c0 0-1.3-0.4-2.3-0.3-0.4 0.1-0.7 0.2-0.8 0.3 0.3 0.3 0.9 0.8 1.2 1.7 0.5 1.1 0.5 2.3 0.4 3.6v0.4c0 1.5 0.4 3.5 0.7 4.1 0.1 0.2 0.3 0.4 0.6 0.7 0.6 0.7 1.4 1.6 1.8 2.8 0.6 1.6 0.8 2.4 0.6 4l0.1-0.1c0.8-1.5 1.2-2.8 1.2-2.8l4.7-1.9s5.5 0.1 7.6-0.3c1.7-0.3 2.8-0.8 3.6-1.9 0.9-0.9 1.5-2.2 1.5-3.6 0.3-1.7-0.5-3.2-1.8-4.1zm-51.9 10.2c-1.7 0.4-3.3-0.2-3.6-1.4s0.8-2.5 2.5-2.9 3.3 0.2 3.6 1.4-0.8 2.5-2.5 2.9zm-0.5-6.6c-1.7-0.2-3-1.3-2.8-2.6 0.1-1.2 1.6-2 3.4-1.8 1.7 0.2 3 1.3 2.8 2.6-0.2 1.2-1.7 2-3.4 1.8zm4.9-6.9c-0.5 1.1-2.2 1.4-3.8 0.7s-2.4-2.2-1.9-3.3 2.2-1.4 3.8-0.7c1.5 0.7 2.4 2.2 1.9 3.3zm2.9-4.8c-0.8 0.9-2.5 0.8-3.8-0.2-1.3-1.1-1.8-2.7-1-3.7 0.8-0.9 2.5-0.8 3.8 0.2s1.8 2.7 1 3.7zm4.2-3.8c-1 0.7-2.6 0.1-3.6-1.4-1-1.4-0.9-3.1 0.1-3.8s2.6-0.1 3.6 1.3c0.9 1.5 0.9 3.2-0.1 3.9zm4.6-2.5c-1.2 0.4-2.5-0.7-3-2.3s0-3.3 1.2-3.6c1.2-0.4 2.5 0.7 3 2.3 0.5 1.7-0.1 3.3-1.2 3.6zm5.6-1c-1.2 0-2.2-1.4-2.2-3.1s1-3.1 2.2-3.1 2.2 1.4 2.2 3.1-1 3.1-2.2 3.1zm8.6-2.4c-0.5 1.6-1.9 2.7-3 2.3-1.2-0.4-1.7-2-1.2-3.6s1.9-2.7 3-2.3c1.2 0.3 1.7 2 1.2 3.6zm6 2.6c-1 1.4-2.6 2-3.6 1.4-1-0.7-1.1-2.4-0.1-3.8s2.6-2 3.6-1.4 1.1 2.4 0.1 3.8zm4.9 4.1c-1.3 1.1-3 1.2-3.8 0.2-0.8-0.9-0.3-2.6 1-3.7s3-1.2 3.8-0.2 0.3 2.6-1 3.7zm0.3 4.5c-0.6-1 0-2.6 1.5-3.5s3.2-0.8 3.8 0.2 0 2.6-1.5 3.5c-1.4 1-3.1 0.9-3.8-0.2zm2.8 5.1c-0.3-1.2 0.8-2.5 2.4-3 1.7-0.5 3.3 0.1 3.6 1.3s-0.8 2.5-2.4 3c-1.7 0.5-3.3-0.1-3.6-1.3zm4.6 8.4c-1.7 0.2-3.2-0.7-3.3-1.9s1.2-2.3 2.9-2.5 3.2 0.7 3.3 1.9c0.2 1.2-1.1 2.3-2.9 2.5z" /></g></svg> </div></a></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT gpjdch">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=newsletter.co.uk&amp;domain=newsletter.co.uk" class="sc-gtfDJT fPwAhj"><ul><li>
<a target="_top" class="" title="Ex-DUP MLA: Arlene Foster has undermined the Union and NI is in a dangerous place – but a united Ireland could work" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.newsletter.co.uk/news/politics/ex-dup-mla-arlene-foster-has-undermined-the-union-and-ni-is-in-a-dangerous-place-but-a-united-ireland-could-work-3251678?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMDc5NDgy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Ex-DUP MLA: Arlene Foster has undermined the Union and NI is in a dangerous place – but a united Ireland could work" height="80" width="100"></amp-img>
<div>Ex-DUP MLA: Arlene Foster has undermined the Union and NI is in a dangerous place – but a united Ireland could work</div>
</a>
</li><li>
<a target="_top" class="" title="Arlene Foster awarded six figure sum in damages from TV presenter Dr. Christian Jessen" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.newsletter.co.uk/news/politics/arlene-foster-to-receive-six-figure-sum-in-damages-from-tv-presenter-dr-christian-jessen-3252199?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMTEwODMx.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Arlene Foster awarded six figure sum in damages from TV presenter Dr. Christian Jessen" height="80" width="100"></amp-img>
<div>Arlene Foster awarded six figure sum in damages from TV presenter Dr. Christian Jessen</div>
</a>
</li><li>
<a target="_top" class="" title="Allister turns question on speeding into Bobby Storey funeral barb" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.newsletter.co.uk/news/crime/allister-turns-question-on-speeding-into-bobby-storey-funeral-barb-3248624?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMDQ3MDg4.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Allister turns question on speeding into Bobby Storey funeral barb" height="80" width="100"></amp-img>
<div>Allister turns question on speeding into Bobby Storey funeral barb</div>
</a>
</li><li>
<a target="_top" class="" title="DUP member dramatically resigns from party after Edwin Poots ratified as leader" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.newsletter.co.uk/news/politics/dup-member-dramatically-resigns-from-party-after-edwin-poots-ratified-as-leader-3253376?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMTI3ODg3.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="DUP member dramatically resigns from party after Edwin Poots ratified as leader" height="80" width="100"></amp-img>
<div>DUP member dramatically resigns from party after Edwin Poots ratified as leader</div>
</a>
</li><li>
<a target="_top" class="" title="Ireland shows itself to be Europe’s most anti-Israel nation" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.newsletter.co.uk/news/opinion/ireland-shows-itself-to-be-europes-most-anti-israel-nation-3252363?itm_source=parsely-api">
 <span>5</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMTEyNDI0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Ireland shows itself to be Europe’s most anti-Israel nation" height="80" width="100"></amp-img>
<div>Ireland shows itself to be Europe’s most anti-Israel nation</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU2"></div></div></div><div class="sc-kZmsYB iKCbFs"><h3 class="sc-hjRWVT gpjdch">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=newsletter.co.uk&amp;domain=newsletter.co.uk" class="sc-gtfDJT fPwAhj"><ul><li>
<a target="_top" class="" title="I hope this sentence brings you comfort, judge tells family, as she jails drink driver who killed friend in head-on smash" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.newsletter.co.uk/news/crime/i-hope-this-sentence-brings-you-comfort-judge-tells-family-as-she-jails-drink-driver-who-killed-friend-in-head-on-smash-3252877?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMTE4OTcy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="I hope this sentence brings you comfort, judge tells family, as she jails drink driver who killed friend in head-on smash" height="80" width="100"></amp-img>
<div>I hope this sentence brings you comfort, judge tells family, as she jails drink driver who killed friend in head-on smash</div>
</a>
</li><li>
<a target="_top" class="" title="TV presenter doctor Christian Jessen replied 'LOL' when warned Arlene Foster tweet was 'false and defamatory'" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.newsletter.co.uk/news/politics/tv-presenter-doctor-christian-jessen-replied-lol-when-warned-arlene-foster-tweet-was-false-and-defamatory-3252465?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMTEyNDgy.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="TV presenter doctor Christian Jessen replied 'LOL' when warned Arlene Foster tweet was 'false and defamatory'" height="80" width="100"></amp-img>
<div>TV presenter doctor Christian Jessen replied 'LOL' when warned Arlene Foster tweet was 'false and defamatory'</div>
</a>
</li><li>
<a target="_top" class="" title="It is now time for those murdered by the IRA also to get full legacy inquests" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.newsletter.co.uk/news/opinion/letters/it-is-now-time-for-those-murdered-by-the-ira-also-to-get-full-legacy-inquests-3252818?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMDc4Nzc5.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="It is now time for those murdered by the IRA also to get full legacy inquests" height="80" width="100"></amp-img>
<div>It is now time for those murdered by the IRA also to get full legacy inquests</div>
</a>
</li><li>
<a target="_top" class="" title="Peter Tatchell defends NI street preachers under investigation by PSNI for ‘hate incidents’" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.newsletter.co.uk/news/psni-investigating-open-air-preachers-after-four-hate-incidents-3251704?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMxMDc5NDU0.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Peter Tatchell defends NI street preachers under investigation by PSNI for ‘hate incidents’" height="80" width="100"></amp-img>
<div>Peter Tatchell defends NI street preachers under investigation by PSNI for ‘hate incidents’</div>
</a>
</li><li>
<a target="_top" class="" title="Funeral details confirmed after tragic death of toddler Harry Magee" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.newsletter.co.uk/news/funeral-details-confirmed-for-tragic-toddler-harry-magee-3251425?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.newsletter.co.uk/webimg/TUFZMTMwMDk2NTgx.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Funeral details confirmed after tragic death of toddler Harry Magee" height="80" width="100"></amp-img>
<div>Funeral details confirmed after tragic death of toddler Harry Magee</div>
</a>
</li></ul></esi:include></div></div><div id="taboola-video" class="sc-gVyKpa bGhpya"></div><div class="sc-fcdeBU dCmjMC sc-gmeYpB QUAjb"><div class="sc-cooIXK WHTvC"><div id="sidebarMPU3"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iQtOjA laqWTg"><div class="sc-fHxwqH fWeFaB"><div id="bottomBanner"></div></div><div class="sc-cbMPqi kdfpwp piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-kvZOFW cUzVcW"><div class="sc-jwKygS iYIfbB"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-jbKcbu dxPNIy"><nav class="sc-dNLxif xOnkC"><div class="sc-bbmXgH ebAVVK footer-social"><h3 class="sc-uJMKN gSlsTk">Follow us on</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Belfast News Letter on Facebook" href="https://www.facebook.com/belfastnewsletter" class="sc-fYxtnH rCeuS">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Belfast News Letter on Twitter" href="https://twitter.com/News_Letter" class="sc-fYxtnH rCeuS">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Explore</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kafWEX hqjkCi">News</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kafWEX hqjkCi">Sport</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/sport/football/irish-league-football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Irish League Football" class="sc-kafWEX hqjkCi">Irish League Football</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kafWEX hqjkCi">What&#x27;s On</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kafWEX hqjkCi">Lifestyle</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.farminglife.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.farminglife.com/" class="sc-kafWEX hqjkCi">Farming Life</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">More from the News Letter</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/newsletter-ie/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/newsletter-ie/" class="sc-kafWEX hqjkCi">Announcements</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kafWEX hqjkCi">Jobs</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kafWEX hqjkCi">Public Notices</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kafWEX hqjkCi">Must Read</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://mortonsnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://mortonsnewspapers.newsprints.co.uk/" class="sc-kafWEX hqjkCi">Buy a Photo</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://findit.newsletter.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.newsletter.co.uk/" class="sc-kafWEX hqjkCi">Directory</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-kafWEX hqjkCi">Reader Shop</a></li></ul></div><div class="sc-bbmXgH ebAVVK footer-menu"><h3 class="sc-uJMKN gSlsTk">Useful Links</h3><ul class="sc-gGBfsJ cPSWAe"><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kafWEX hqjkCi">Contact Us</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?utm_source=newsletter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?utm_source=newsletter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kafWEX hqjkCi">Advertise My Business</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=newsletter.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=newsletter.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kafWEX hqjkCi">Advertise a Job</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=FL&amp;utm_source=belfast-newsletter&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=FL&amp;utm_source=belfast-newsletter&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kafWEX hqjkCi">Place your Ad</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/pg/NSL" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/pg/NSL" class="sc-kafWEX hqjkCi">Subscribe</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kafWEX hqjkCi">Events</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-kafWEX hqjkCi">Newsletter</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kafWEX hqjkCi">Archive</a></li><li class="sc-jnlKLf dNSVvT"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kafWEX hqjkCi">Readers Charter</a></li></ul></div></nav></div><footer class="sc-kvZOFW sc-hqyNC humcgz"><div class="sc-jbKcbu dxPNIy"><div class="sc-jqCOkK gUhJOd"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-hEsumM gRHPNO"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-ktHwxA brieyT"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-cIShpX iaVLhr"><span class="sc-kafWEX sc-feJyhm sc-iELTvK CyeBY">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kafWEX sc-feJyhm dbjzDR">Cookie Settings</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-kafWEX sc-feJyhm dbjzDR">Terms and Conditions</a><span class="sc-cmTdod erKuer"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-kafWEX sc-feJyhm dbjzDR">Privacy policy</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI bhWHje"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new -236 252.7 485.3 56.3" version="1.1" viewBox="-236 252.7 485.3 56.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="m-235.6 252.7h17.1l29.8 37.7v-25.6c0-2.5-0.7-4.6-2.2-6.1-1.4-1.5-3.5-2.4-6.1-2.5v-3.5h20.1v3.5c-2.8 0.3-4.8 1.1-6 2.5s-1.8 3.4-1.8 6.1v42.9h-4.3l-34-43.4v30c0 3.4 0.8 5.9 2.4 7.5s3.5 2.4 5.9 2.4h0.9v3.5h-22.2v-3.5h1.5c2.2 0 4-0.9 5.5-2.6s2.2-4 2.2-6.7v-35.4c-1.6-2.2-3.7-3.3-6.3-3.3h-2.5v-3.5z" /><path d="m-146.5 291h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.4 2.7 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m-147.8 272.9h18v3.3h-1c-1.1 0-1.9 0.2-2.4 0.5-0.4 0.3-0.7 0.7-0.7 1.2 0 0.3 0.1 0.7 0.3 1.1l7.3 16.1 6.3-15c-1-1.9-1.8-3-2.3-3.3-0.6-0.4-1.7-0.6-3.1-0.6v-3.3h19.4v3.3h-1.2c-1.2 0-2 0.2-2.5 0.5-0.4 0.3-0.7 0.8-0.7 1.3 0 0.6 0.2 1.3 0.5 2l6.9 15 6-14.5c0.1-0.4 0.2-0.9 0.2-1.3 0-0.9-0.3-1.6-0.8-2.2-0.5-0.5-1.2-0.8-2-0.8h-1.4v-3.3h14v3.3c-2.9 0.2-4.9 1.8-6.1 4.8l-11.2 28h-2.8l-10.7-24-9.8 24h-2.8l-13.3-30c-0.5-1.1-1-1.8-1.5-2.1-0.5-0.4-1.3-0.6-2.5-0.6l-0.1-3.4z" /><path d="m-64.6 273.9 2.4-2.9h2.3l0.7 11.9h-3c-1.6-3.2-3.3-5.4-5.2-6.7s-4.2-1.9-6.9-1.9c-2.3 0-4.1 0.4-5.3 1.3s-1.8 2-1.8 3.4c0 1.3 0.5 2.4 1.4 3.1s3.5 1.5 7.7 2.3c3.8 0.8 6.4 1.4 7.6 1.9 2.4 1 4.3 2.4 5.6 4.3 1.4 1.9 2 4.1 2 6.7 0 3.2-1.3 5.9-3.9 8.1s-6 3.3-10.2 3.3c-2 0-3.9-0.2-5.5-0.7s-3.4-1.3-5.1-2.5l-2.7 3.1h-2.8l-0.7-13.2h3.1c2.6 6.6 7.1 10 13.5 10 2.6 0 4.6-0.5 6-1.5s2.1-2.2 2.1-3.6c0-1.3-0.4-2.3-1.3-2.9-0.9-0.7-3.2-1.4-6.9-2.2-4-0.8-6.8-1.5-8.3-2.1-2.5-1-4.4-2.3-5.7-4s-1.9-3.8-1.9-6.2c0-3.5 1.2-6.3 3.5-8.5s5.4-3.3 9.3-3.3c1.9 0 3.6 0.2 5.1 0.7 1.6 0.3 3.2 1 4.9 2.1z" /><path d="m-42.4 256.2v-3.5h28.2v3.5h-4.8c-1.4 0-2.3 0.3-2.9 0.8s-0.8 1.4-0.8 2.5v40.9c0 1.7 0.3 2.7 0.8 3.2s1.7 0.7 3.7 0.7h7.9c2.9 0 5.7-1.4 8.3-4.2s4.5-7.3 5.9-13.4h3.3l-1.3 21h-48.4v-3.5h4.8c1.1 0 1.9-0.3 2.4-0.8s0.8-1.3 0.8-2.3v-42c0-1-0.3-1.8-0.8-2.2-0.6-0.5-1.5-0.7-2.9-0.7h-4.2z" /><path d="m44.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8 0.5-0.5 0.7-1.5 0.7-3 0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2-1.2 2.2-1.9 5.4-2.1 9.7z" /><path d="m57.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.2-2.5 3.5-6 4.1-10.6z" /><path d="m87.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.3-2.5 3.6-6 4.1-10.6z" /><path d="m140.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m164.2 304.2v3.5h-24.3v-3.5h3c1.2 0 2.1-0.2 2.7-0.7s0.9-1.1 0.9-2v-20.5c0-1.7-0.4-2.9-1.1-3.6-0.8-0.8-1.8-1.2-3.2-1.2h-2v-3.3l14.9-0.8v11.3c0.9-3.8 2.4-6.7 4.5-8.7 2.2-2 4.6-3 7.3-3 2.3 0 4.1 0.6 5.5 1.8 1.3 1.2 2 2.8 2 4.7 0 1.7-0.5 3-1.4 4s-2.1 1.5-3.4 1.5c-1.2 0-2.2-0.4-3.1-1.3s-1.3-2-1.3-3.4c0-0.8 0.2-1.6 0.6-2.4 0.2-0.5 0.3-0.8 0.3-1 0-0.3-0.1-0.6-0.2-0.8-0.2-0.2-0.4-0.2-0.8-0.2-0.9 0-1.9 0.5-2.9 1.6-1.6 1.6-3 4.1-4.1 7.5s-1.7 6.8-1.7 10.3v7.5c0 0.9 0.2 1.5 0.7 2s1.1 0.7 2 0.7h5.1z" /></g><g fill="#282C71"><path d="m221.2 302.1v-3.8s-0.1 0-0.4 0-0.4 0-0.4 0 0.5 1.3 0.4 4-0.5 3.7-0.9 4l-0.9 0.9c-0.1 0 0.7-0.1 0.9-0.2 0.2-0.2 0.4-0.3 0.4-0.3l0.1 1 0.4-0.9s0.1 0.1 0.3 0.4 0.8 0.5 0.8 0.5-0.4-0.8-0.7-1.4c-0.2-0.6-0.1-2.4 0-4.2z" /><path d="m222.4 305.5c-0.3-0.5-0.3-2.6-0.3-3.2 0-1.1 0.2-4.1 0.2-4.1s-0.3 0.1-0.5 0.1-0.3 0-0.3 0-0.1 5.6 0.2 7.1c0.1 0.6 0.5 1.2 0.9 1.7 0.4 0.4 0.9 0.6 0.9 0.6s-0.1-0.2-0.2-0.5c-0.1-0.2-0.1-0.5-0.1-0.5s0.4 0.2 0.6 0.2 0.6 0.1 0.6 0.1 0 0-0.2-0.1-0.4-0.4-0.4-0.4 0.2 0 0.6 0 0.7-0.1 0.7-0.1-0.2 0-0.4-0.1-2.1-0.6-2.3-0.8z" /><path d="m218.5 259.1c0 1-0.7 1.9-1.5 1.9s-1.5-0.8-1.5-1.9c0-1 0.7-1.9 1.5-1.9s1.5 0.9 1.5 1.9zm-1.5-0.3c-0.5 0-0.9 0.4-0.9 0.9s0.4 1 0.9 1 0.9-0.4 0.9-0.9-0.4-1-0.9-1z" /><path d="m224.7 259.7c-0.3 1-1.2 1.6-2 1.3-0.8-0.2-1.2-1.2-0.9-2.2s1.2-1.6 2-1.3c0.8 0.2 1.2 1.2 0.9 2.2zm-1.3-0.8c-0.5-0.2-1 0.1-1.2 0.6s0.1 1 0.6 1.2 1-0.1 1.2-0.6c0.1-0.5-0.1-1-0.6-1.2z" /><path d="m230.6 262c-0.6 0.9-1.6 1.2-2.3 0.7s-0.8-1.5-0.2-2.4 1.6-1.2 2.3-0.7 0.8 1.5 0.2 2.4zm-2.4-0.9c-0.3 0.4-0.2 1 0.3 1.3 0.4 0.3 1 0.2 1.3-0.3s0.2-1-0.3-1.3c-0.4-0.2-1-0.1-1.3 0.3z" /><path d="m236 263.4c0.5 0.7 0.3 1.7-0.5 2.4-0.8 0.6-1.9 0.6-2.4 0-0.5-0.7-0.3-1.7 0.5-2.4 0.8-0.6 1.9-0.6 2.4 0zm-2.5 0.9c-0.4 0.3-0.5 0.9-0.1 1.3 0.3 0.4 0.9 0.5 1.3 0.1 0.4-0.3 0.5-0.9 0.1-1.3s-0.9-0.4-1.3-0.1z" /><path d="m239.7 270.5c-0.9 0.5-2 0.4-2.4-0.3s-0.1-1.7 0.8-2.3c0.9-0.5 2-0.4 2.4 0.3s0.1 1.7-0.8 2.3zm-1.8-1.8c-0.4 0.3-0.6 0.8-0.3 1.3 0.3 0.4 0.8 0.6 1.3 0.3 0.4-0.3 0.6-0.8 0.3-1.3-0.3-0.4-0.9-0.6-1.3-0.3z" /><path d="m242.3 276.3c-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-2 2 0.2 2.2 1c0.2 0.9-0.4 1.7-1.4 2zm-0.1-1.5c-0.1-0.5-0.7-0.8-1.1-0.7-0.5 0.1-0.8 0.7-0.7 1.1 0.1 0.5 0.7 0.8 1.1 0.7 0.5-0.1 0.8-0.6 0.7-1.1z" /><path d="m245.2 281.6c0.1 0.8-0.7 1.6-1.7 1.7s-1.9-0.5-2-1.3 0.7-1.6 1.7-1.7c1-0.2 1.9 0.4 2 1.3zm-2.6-0.7c-0.5 0-0.9 0.5-0.8 1 0 0.5 0.5 0.9 1 0.8 0.5 0 0.9-0.5 0.8-1 0-0.5-0.5-0.9-1-0.8z" /><path d="m212.1 259.9c0.3 1-0.1 2-0.9 2.2s-1.7-0.4-2-1.3c-0.3-1 0.1-2 0.9-2.2 0.8-0.3 1.7 0.3 2 1.3zm-1.5 0.1c-0.5 0.2-0.8 0.7-0.6 1.2s0.7 0.8 1.2 0.6 0.8-0.7 0.6-1.2c-0.2-0.4-0.8-0.7-1.2-0.6z" /><path d="m206.7 262.2c0.6 0.9 0.5 1.9-0.2 2.4s-1.7 0.2-2.3-0.7-0.5-1.9 0.2-2.4 1.7-0.1 2.3 0.7zm-1.5 0.6c-0.4 0.3-0.5 0.9-0.3 1.3 0.3 0.4 0.9 0.5 1.3 0.3 0.4-0.3 0.5-0.9 0.3-1.3-0.3-0.5-0.8-0.6-1.3-0.3z" /><path d="m202.2 268.5c-0.5 0.7-1.6 0.7-2.4 0-0.8-0.6-1-1.7-0.5-2.4s1.6-0.7 2.4 0 1 1.8 0.5 2.4zm-1.7-1.3c-0.3 0.4-0.3 1 0.1 1.3s1 0.3 1.3-0.1 0.3-1-0.1-1.3c-0.4-0.4-1-0.4-1.3 0.1z" /><path d="m199.2 273.4c-0.3 0.8-1.4 1-2.3 0.6s-1.4-1.4-1.1-2.2 1.4-1 2.3-0.6c0.9 0.5 1.4 1.5 1.1 2.2zm-0.8-1.3c-0.5-0.2-1 0-1.2 0.5s0 1 0.5 1.2 1 0 1.2-0.5c0.2-0.4 0-1-0.5-1.2z" /><path d="m197.6 278.7c-0.1 0.8-1 1.4-2 1.3s-1.8-0.9-1.7-1.7 1-1.4 2-1.3 1.8 0.9 1.7 1.7zm-1.1-1.1c-0.5-0.1-1 0.3-1 0.8-0.1 0.5 0.3 1 0.8 1 0.5 0.1 1-0.3 1-0.8 0-0.4-0.3-0.9-0.8-1z" /><path d="m197.3 284.4c0.2 0.8-0.4 1.7-1.4 1.9-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-1.9 2 0.2 2.2 1zm-1.5-0.6c-0.5 0.1-0.8 0.6-0.7 1.1s0.6 0.8 1.1 0.7 0.8-0.6 0.7-1.1-0.6-0.8-1.1-0.7z" /><path d="m230 291.7c0.2-1.6 0-2.3-0.5-3.8-0.4-1.1-1.1-2-1.7-2.6-0.2-0.3-0.5-0.5-0.6-0.8-0.4-0.7-0.9-2.9-0.8-4.4v-0.4c0-1.3 0.1-2.4-0.4-3.4-0.5-1.1-1.3-1.7-1.3-1.7-0.1 0-0.1-0.1-0.1-0.2s0-0.2 0.1-0.2c0.2-0.2 0.6-0.6 1.4-0.7h0.7c-0.2 0-0.4-0.1-0.6-0.1-0.8 0-1.8 0.6-1.8 0.6-0.1 0.1-0.3 0-0.3-0.1-0.1-0.1-0.1-0.2 0-0.4 0 0 0.3-0.5 0.7-0.8-0.7 0.3-1.4 0.7-1.4 0.7-0.1 0.1-0.2 0-0.3 0s-0.1-0.1-0.1-0.2 0-0.2 0.3-0.6c0-0.1 0.1-0.1 0.2-0.2 0 0-0.1 0-0.1 0.1-0.7 0.5-1.3 1.1-1.7 1.6-0.6 0.8-0.8 1.7-0.8 2.4 0.2-0.2 0.4-0.4 0.7-0.5 0.4-0.1 0.8-0.1 1.1 0.2 0.5 0.4 0.7 1.2 0.6 1.9-0.1 0.6-0.3 1-0.6 1.6-0.3 0.5-0.6 1.1-0.8 2-0.5 1.7 0.2 4.5 0.2 4.5 0 0.1 0 0.3-0.1 0.3 0 0-2.3 1.3-4.6 3.4-2.2 2.1-3.8 6.3-3.8 6.4-0.4 1.1-0.9 2.9-0.9 4.4-0.1 2.5 1.2 3.8 1.2 3.8s0-3.6 1-4.8 2.9-2.2 4.1-2c0.7 0.1 1.4 0.1 1.9 0 2.5-0.1 4.6-0.8 5.9-1.4 1.9-1 3-2.7 3.2-4.6z" /><path d="m247.2 277c0.3-0.7 0.5-1.5 0.5-2.3 0-2.1-1.3-3.9-3.1-4.7 0.1-0.4 0.1-0.8 0.1-1.2 0-2.6-1.9-4.7-4.4-5.1-0.1-2.8-2.3-5-5.1-5h-0.6c-0.7-2-2.6-3.5-4.9-3.5-0.7 0-1.3 0.1-1.9 0.4-0.9-1.4-2.5-2.4-4.3-2.4-1.2 0-2.2 0.4-3.1 1-0.9-0.8-2.1-1.4-3.5-1.4-1.6 0-3.1 0.8-4 1.9-0.7-0.4-1.6-0.6-2.4-0.6-2.1 0-3.9 1.3-4.7 3.1-0.3-0.1-0.7-0.1-1.1-0.1-2.6 0-4.7 1.9-5.1 4.4-2.8 0.1-5 2.3-5 5.1v0.6c-2.1 0.7-3.6 2.6-3.6 4.9 0 0.7 0.1 1.3 0.4 1.9-1.4 0.9-2.3 2.5-2.3 4.3 0 1.1 0.4 2.2 1 3-0.9 0.9-1.4 2.2-1.4 3.6 0 2.8 2.3 5.1 5.1 5.1 0.6 0 1.2-0.1 1.7-0.3l9.1-1.3s1.9 2.7 4.6 4.9c1 0.8 2.4 1.7 3.5 2.4 0.5-1.2 1.9-4.4 3.8-6.2 2-1.9 4-3 4.6-3.4-0.1-0.7-0.5-3.1-0.1-4.6 0.3-0.9 0.6-1.5 0.9-2.1 0.3-0.5 0.5-0.9 0.5-1.4 0.1-0.7-0.1-1.2-0.4-1.4-0.2-0.1-0.3-0.2-0.5-0.1-0.6 0.3-0.9 1-0.9 1.1s-0.1 0.2-0.3 0.2c-0.1 0-0.2-0.1-0.3-0.2 0-0.1-0.4-2.2 0.9-3.8 0.5-0.6 1.1-1.3 1.9-1.8 1-0.7 2.1-1.1 2.2-1.1s0.3 0 0.3 0.1c0.1 0.1 0 0.3-0.1 0.4-0.2 0.2-0.7 0.6-1.2 1 0.4-0.2 0.8-0.3 1.1-0.4 0.7-0.2 2 0 2 0 0.1 0 0.2 0.1 0.2 0.3 0 0.1-0.1 0.3-0.2 0.3 0 0-0.9 0.2-1.6 0.4h0.3c1.6 0 2.5 1 2.6 1 0.1 0.1 0.1 0.2 0 0.3s-0.2 0.2-0.3 0.1c0 0-1.3-0.4-2.3-0.3-0.4 0.1-0.7 0.2-0.8 0.3 0.3 0.3 0.9 0.8 1.2 1.7 0.5 1.1 0.5 2.3 0.4 3.6v0.4c0 1.5 0.4 3.5 0.7 4.1 0.1 0.2 0.3 0.4 0.6 0.7 0.6 0.7 1.4 1.6 1.8 2.8 0.6 1.6 0.8 2.4 0.6 4l0.1-0.1c0.8-1.5 1.2-2.8 1.2-2.8l4.7-1.9s5.5 0.1 7.6-0.3c1.7-0.3 2.8-0.8 3.6-1.9 0.9-0.9 1.5-2.2 1.5-3.6 0.3-1.7-0.5-3.2-1.8-4.1zm-51.9 10.2c-1.7 0.4-3.3-0.2-3.6-1.4s0.8-2.5 2.5-2.9 3.3 0.2 3.6 1.4-0.8 2.5-2.5 2.9zm-0.5-6.6c-1.7-0.2-3-1.3-2.8-2.6 0.1-1.2 1.6-2 3.4-1.8 1.7 0.2 3 1.3 2.8 2.6-0.2 1.2-1.7 2-3.4 1.8zm4.9-6.9c-0.5 1.1-2.2 1.4-3.8 0.7s-2.4-2.2-1.9-3.3 2.2-1.4 3.8-0.7c1.5 0.7 2.4 2.2 1.9 3.3zm2.9-4.8c-0.8 0.9-2.5 0.8-3.8-0.2-1.3-1.1-1.8-2.7-1-3.7 0.8-0.9 2.5-0.8 3.8 0.2s1.8 2.7 1 3.7zm4.2-3.8c-1 0.7-2.6 0.1-3.6-1.4-1-1.4-0.9-3.1 0.1-3.8s2.6-0.1 3.6 1.3c0.9 1.5 0.9 3.2-0.1 3.9zm4.6-2.5c-1.2 0.4-2.5-0.7-3-2.3s0-3.3 1.2-3.6c1.2-0.4 2.5 0.7 3 2.3 0.5 1.7-0.1 3.3-1.2 3.6zm5.6-1c-1.2 0-2.2-1.4-2.2-3.1s1-3.1 2.2-3.1 2.2 1.4 2.2 3.1-1 3.1-2.2 3.1zm8.6-2.4c-0.5 1.6-1.9 2.7-3 2.3-1.2-0.4-1.7-2-1.2-3.6s1.9-2.7 3-2.3c1.2 0.3 1.7 2 1.2 3.6zm6 2.6c-1 1.4-2.6 2-3.6 1.4-1-0.7-1.1-2.4-0.1-3.8s2.6-2 3.6-1.4 1.1 2.4 0.1 3.8zm4.9 4.1c-1.3 1.1-3 1.2-3.8 0.2-0.8-0.9-0.3-2.6 1-3.7s3-1.2 3.8-0.2 0.3 2.6-1 3.7zm0.3 4.5c-0.6-1 0-2.6 1.5-3.5s3.2-0.8 3.8 0.2 0 2.6-1.5 3.5c-1.4 1-3.1 0.9-3.8-0.2zm2.8 5.1c-0.3-1.2 0.8-2.5 2.4-3 1.7-0.5 3.3 0.1 3.6 1.3s-0.8 2.5-2.4 3c-1.7 0.5-3.3-0.1-3.6-1.3zm4.6 8.4c-1.7 0.2-3.2-0.7-3.3-1.9s1.2-2.3 2.9-2.5 3.2 0.7 3.3 1.9c0.2 1.2-1.1 2.3-2.9 2.5z" /></g></svg> </a><span class="sc-gqjmRU kQyykl belfast-news-letter">News you can trust since 1737</span></div></div><div class="sc-VigVT kDiamt"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG hDZcvD search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM fYxNyP"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/farming" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Farming">Farming</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/motorcycling" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Motorcycling">Motorcycling</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/rugby-union" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Rugby Union">Rugby Union</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion" href="/news/opinion">Opinion</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/nightlife" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Nightlife">Nightlife</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu5.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/eating-out" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Eating Out">Eating Out</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Puzzles" href="/puzzles">Puzzles</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://app.newsletter.co.uk/" href="https://app.newsletter.co.uk/">e-Paper</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=FL&amp;utm_source=newsletter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" href="https://www.jpimedialocal.co.uk/?ref=FL&amp;utm_source=newsletter&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu11.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu12"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li></ul></nav><div class="sc-jzJRlG dalCwc detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/belfastnewsletter" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Belfast News Letter on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/News_Letter" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Belfast News Letter on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-kAzzGY bsSABE"><div id="article-newsletter-signup" class="sc-bxivhb gjkvLx"><div class="sc-EHOje bCpFBx menu-newsletter"><div class="sc-bZQynM eWqsPY"> <svg class="masthead__svg" width="179" height="36" enable-background="new -236 252.7 485.3 56.3" version="1.1" viewBox="-236 252.7 485.3 56.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#222"><path d="m-235.6 252.7h17.1l29.8 37.7v-25.6c0-2.5-0.7-4.6-2.2-6.1-1.4-1.5-3.5-2.4-6.1-2.5v-3.5h20.1v3.5c-2.8 0.3-4.8 1.1-6 2.5s-1.8 3.4-1.8 6.1v42.9h-4.3l-34-43.4v30c0 3.4 0.8 5.9 2.4 7.5s3.5 2.4 5.9 2.4h0.9v3.5h-22.2v-3.5h1.5c2.2 0 4-0.9 5.5-2.6s2.2-4 2.2-6.7v-35.4c-1.6-2.2-3.7-3.3-6.3-3.3h-2.5v-3.5z" /><path d="m-146.5 291h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.4 2.7 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m-147.8 272.9h18v3.3h-1c-1.1 0-1.9 0.2-2.4 0.5-0.4 0.3-0.7 0.7-0.7 1.2 0 0.3 0.1 0.7 0.3 1.1l7.3 16.1 6.3-15c-1-1.9-1.8-3-2.3-3.3-0.6-0.4-1.7-0.6-3.1-0.6v-3.3h19.4v3.3h-1.2c-1.2 0-2 0.2-2.5 0.5-0.4 0.3-0.7 0.8-0.7 1.3 0 0.6 0.2 1.3 0.5 2l6.9 15 6-14.5c0.1-0.4 0.2-0.9 0.2-1.3 0-0.9-0.3-1.6-0.8-2.2-0.5-0.5-1.2-0.8-2-0.8h-1.4v-3.3h14v3.3c-2.9 0.2-4.9 1.8-6.1 4.8l-11.2 28h-2.8l-10.7-24-9.8 24h-2.8l-13.3-30c-0.5-1.1-1-1.8-1.5-2.1-0.5-0.4-1.3-0.6-2.5-0.6l-0.1-3.4z" /><path d="m-64.6 273.9 2.4-2.9h2.3l0.7 11.9h-3c-1.6-3.2-3.3-5.4-5.2-6.7s-4.2-1.9-6.9-1.9c-2.3 0-4.1 0.4-5.3 1.3s-1.8 2-1.8 3.4c0 1.3 0.5 2.4 1.4 3.1s3.5 1.5 7.7 2.3c3.8 0.8 6.4 1.4 7.6 1.9 2.4 1 4.3 2.4 5.6 4.3 1.4 1.9 2 4.1 2 6.7 0 3.2-1.3 5.9-3.9 8.1s-6 3.3-10.2 3.3c-2 0-3.9-0.2-5.5-0.7s-3.4-1.3-5.1-2.5l-2.7 3.1h-2.8l-0.7-13.2h3.1c2.6 6.6 7.1 10 13.5 10 2.6 0 4.6-0.5 6-1.5s2.1-2.2 2.1-3.6c0-1.3-0.4-2.3-1.3-2.9-0.9-0.7-3.2-1.4-6.9-2.2-4-0.8-6.8-1.5-8.3-2.1-2.5-1-4.4-2.3-5.7-4s-1.9-3.8-1.9-6.2c0-3.5 1.2-6.3 3.5-8.5s5.4-3.3 9.3-3.3c1.9 0 3.6 0.2 5.1 0.7 1.6 0.3 3.2 1 4.9 2.1z" /><path d="m-42.4 256.2v-3.5h28.2v3.5h-4.8c-1.4 0-2.3 0.3-2.9 0.8s-0.8 1.4-0.8 2.5v40.9c0 1.7 0.3 2.7 0.8 3.2s1.7 0.7 3.7 0.7h7.9c2.9 0 5.7-1.4 8.3-4.2s4.5-7.3 5.9-13.4h3.3l-1.3 21h-48.4v-3.5h4.8c1.1 0 1.9-0.3 2.4-0.8s0.8-1.3 0.8-2.3v-42c0-1-0.3-1.8-0.8-2.2-0.6-0.5-1.5-0.7-2.9-0.7h-4.2z" /><path d="m44.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8 0.5-0.5 0.7-1.5 0.7-3 0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2-1.2 2.2-1.9 5.4-2.1 9.7z" /><path d="m57.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.2-2.5 3.5-6 4.1-10.6z" /><path d="m87.1 258.6h3.3v14.3h11.5v4h-11.5v22.1c0 1.5 0.4 2.6 1.1 3.4s1.7 1.2 2.9 1.2c3.5 0 5.3-3.2 5.5-9.7h3.3c-0.1 3.4-0.6 6.2-1.6 8.3s-2.5 3.7-4.4 4.9c-1.9 1.1-4 1.7-6.4 1.7-2.1 0-3.9-0.4-5.4-1.3-1.5-0.8-2.7-2.1-3.6-3.8s-1.4-3.5-1.4-5.4v-21.4h-6.2v-3.4c3.8-0.5 6.7-1.9 8.8-4.3 2.3-2.5 3.6-6 4.1-10.6z" /><path d="m140.7 290.5h-24.4c0.1 4.9 1.1 8.5 3 10.8s4.3 3.5 7.3 3.5c2.1 0 4.1-0.6 6-1.8s3.9-3.3 5.9-6.5l2.7 1.7c-2.1 3.7-4.5 6.4-7.2 8s-6 2.4-9.9 2.4c-5.7 0-10.3-1.7-13.8-5.2s-5.3-7.9-5.3-13.3 1.8-10 5.3-13.6 7.9-5.5 13-5.5c3.6 0 6.6 0.7 9.2 2.2s4.6 3.6 6 6.4c1.3 2.8 2.1 6.4 2.2 10.9zm-24.4-3.4h11.6c1.1 0 1.9-0.3 2.3-0.8s0.7-1.5 0.7-3c0-2.9-0.7-5.1-2-6.7s-3-2.4-5-2.4c-2.4 0-4.2 1.1-5.5 3.2s-1.9 5.4-2.1 9.7z" /><path d="m164.2 304.2v3.5h-24.3v-3.5h3c1.2 0 2.1-0.2 2.7-0.7s0.9-1.1 0.9-2v-20.5c0-1.7-0.4-2.9-1.1-3.6-0.8-0.8-1.8-1.2-3.2-1.2h-2v-3.3l14.9-0.8v11.3c0.9-3.8 2.4-6.7 4.5-8.7 2.2-2 4.6-3 7.3-3 2.3 0 4.1 0.6 5.5 1.8 1.3 1.2 2 2.8 2 4.7 0 1.7-0.5 3-1.4 4s-2.1 1.5-3.4 1.5c-1.2 0-2.2-0.4-3.1-1.3s-1.3-2-1.3-3.4c0-0.8 0.2-1.6 0.6-2.4 0.2-0.5 0.3-0.8 0.3-1 0-0.3-0.1-0.6-0.2-0.8-0.2-0.2-0.4-0.2-0.8-0.2-0.9 0-1.9 0.5-2.9 1.6-1.6 1.6-3 4.1-4.1 7.5s-1.7 6.8-1.7 10.3v7.5c0 0.9 0.2 1.5 0.7 2s1.1 0.7 2 0.7h5.1z" /></g><g fill="#282C71"><path d="m221.2 302.1v-3.8s-0.1 0-0.4 0-0.4 0-0.4 0 0.5 1.3 0.4 4-0.5 3.7-0.9 4l-0.9 0.9c-0.1 0 0.7-0.1 0.9-0.2 0.2-0.2 0.4-0.3 0.4-0.3l0.1 1 0.4-0.9s0.1 0.1 0.3 0.4 0.8 0.5 0.8 0.5-0.4-0.8-0.7-1.4c-0.2-0.6-0.1-2.4 0-4.2z" /><path d="m222.4 305.5c-0.3-0.5-0.3-2.6-0.3-3.2 0-1.1 0.2-4.1 0.2-4.1s-0.3 0.1-0.5 0.1-0.3 0-0.3 0-0.1 5.6 0.2 7.1c0.1 0.6 0.5 1.2 0.9 1.7 0.4 0.4 0.9 0.6 0.9 0.6s-0.1-0.2-0.2-0.5c-0.1-0.2-0.1-0.5-0.1-0.5s0.4 0.2 0.6 0.2 0.6 0.1 0.6 0.1 0 0-0.2-0.1-0.4-0.4-0.4-0.4 0.2 0 0.6 0 0.7-0.1 0.7-0.1-0.2 0-0.4-0.1-2.1-0.6-2.3-0.8z" /><path d="m218.5 259.1c0 1-0.7 1.9-1.5 1.9s-1.5-0.8-1.5-1.9c0-1 0.7-1.9 1.5-1.9s1.5 0.9 1.5 1.9zm-1.5-0.3c-0.5 0-0.9 0.4-0.9 0.9s0.4 1 0.9 1 0.9-0.4 0.9-0.9-0.4-1-0.9-1z" /><path d="m224.7 259.7c-0.3 1-1.2 1.6-2 1.3-0.8-0.2-1.2-1.2-0.9-2.2s1.2-1.6 2-1.3c0.8 0.2 1.2 1.2 0.9 2.2zm-1.3-0.8c-0.5-0.2-1 0.1-1.2 0.6s0.1 1 0.6 1.2 1-0.1 1.2-0.6c0.1-0.5-0.1-1-0.6-1.2z" /><path d="m230.6 262c-0.6 0.9-1.6 1.2-2.3 0.7s-0.8-1.5-0.2-2.4 1.6-1.2 2.3-0.7 0.8 1.5 0.2 2.4zm-2.4-0.9c-0.3 0.4-0.2 1 0.3 1.3 0.4 0.3 1 0.2 1.3-0.3s0.2-1-0.3-1.3c-0.4-0.2-1-0.1-1.3 0.3z" /><path d="m236 263.4c0.5 0.7 0.3 1.7-0.5 2.4-0.8 0.6-1.9 0.6-2.4 0-0.5-0.7-0.3-1.7 0.5-2.4 0.8-0.6 1.9-0.6 2.4 0zm-2.5 0.9c-0.4 0.3-0.5 0.9-0.1 1.3 0.3 0.4 0.9 0.5 1.3 0.1 0.4-0.3 0.5-0.9 0.1-1.3s-0.9-0.4-1.3-0.1z" /><path d="m239.7 270.5c-0.9 0.5-2 0.4-2.4-0.3s-0.1-1.7 0.8-2.3c0.9-0.5 2-0.4 2.4 0.3s0.1 1.7-0.8 2.3zm-1.8-1.8c-0.4 0.3-0.6 0.8-0.3 1.3 0.3 0.4 0.8 0.6 1.3 0.3 0.4-0.3 0.6-0.8 0.3-1.3-0.3-0.4-0.9-0.6-1.3-0.3z" /><path d="m242.3 276.3c-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-2 2 0.2 2.2 1c0.2 0.9-0.4 1.7-1.4 2zm-0.1-1.5c-0.1-0.5-0.7-0.8-1.1-0.7-0.5 0.1-0.8 0.7-0.7 1.1 0.1 0.5 0.7 0.8 1.1 0.7 0.5-0.1 0.8-0.6 0.7-1.1z" /><path d="m245.2 281.6c0.1 0.8-0.7 1.6-1.7 1.7s-1.9-0.5-2-1.3 0.7-1.6 1.7-1.7c1-0.2 1.9 0.4 2 1.3zm-2.6-0.7c-0.5 0-0.9 0.5-0.8 1 0 0.5 0.5 0.9 1 0.8 0.5 0 0.9-0.5 0.8-1 0-0.5-0.5-0.9-1-0.8z" /><path d="m212.1 259.9c0.3 1-0.1 2-0.9 2.2s-1.7-0.4-2-1.3c-0.3-1 0.1-2 0.9-2.2 0.8-0.3 1.7 0.3 2 1.3zm-1.5 0.1c-0.5 0.2-0.8 0.7-0.6 1.2s0.7 0.8 1.2 0.6 0.8-0.7 0.6-1.2c-0.2-0.4-0.8-0.7-1.2-0.6z" /><path d="m206.7 262.2c0.6 0.9 0.5 1.9-0.2 2.4s-1.7 0.2-2.3-0.7-0.5-1.9 0.2-2.4 1.7-0.1 2.3 0.7zm-1.5 0.6c-0.4 0.3-0.5 0.9-0.3 1.3 0.3 0.4 0.9 0.5 1.3 0.3 0.4-0.3 0.5-0.9 0.3-1.3-0.3-0.5-0.8-0.6-1.3-0.3z" /><path d="m202.2 268.5c-0.5 0.7-1.6 0.7-2.4 0-0.8-0.6-1-1.7-0.5-2.4s1.6-0.7 2.4 0 1 1.8 0.5 2.4zm-1.7-1.3c-0.3 0.4-0.3 1 0.1 1.3s1 0.3 1.3-0.1 0.3-1-0.1-1.3c-0.4-0.4-1-0.4-1.3 0.1z" /><path d="m199.2 273.4c-0.3 0.8-1.4 1-2.3 0.6s-1.4-1.4-1.1-2.2 1.4-1 2.3-0.6c0.9 0.5 1.4 1.5 1.1 2.2zm-0.8-1.3c-0.5-0.2-1 0-1.2 0.5s0 1 0.5 1.2 1 0 1.2-0.5c0.2-0.4 0-1-0.5-1.2z" /><path d="m197.6 278.7c-0.1 0.8-1 1.4-2 1.3s-1.8-0.9-1.7-1.7 1-1.4 2-1.3 1.8 0.9 1.7 1.7zm-1.1-1.1c-0.5-0.1-1 0.3-1 0.8-0.1 0.5 0.3 1 0.8 1 0.5 0.1 1-0.3 1-0.8 0-0.4-0.3-0.9-0.8-1z" /><path d="m197.3 284.4c0.2 0.8-0.4 1.7-1.4 1.9-1 0.3-2-0.2-2.2-1s0.4-1.7 1.4-1.9 2 0.2 2.2 1zm-1.5-0.6c-0.5 0.1-0.8 0.6-0.7 1.1s0.6 0.8 1.1 0.7 0.8-0.6 0.7-1.1-0.6-0.8-1.1-0.7z" /><path d="m230 291.7c0.2-1.6 0-2.3-0.5-3.8-0.4-1.1-1.1-2-1.7-2.6-0.2-0.3-0.5-0.5-0.6-0.8-0.4-0.7-0.9-2.9-0.8-4.4v-0.4c0-1.3 0.1-2.4-0.4-3.4-0.5-1.1-1.3-1.7-1.3-1.7-0.1 0-0.1-0.1-0.1-0.2s0-0.2 0.1-0.2c0.2-0.2 0.6-0.6 1.4-0.7h0.7c-0.2 0-0.4-0.1-0.6-0.1-0.8 0-1.8 0.6-1.8 0.6-0.1 0.1-0.3 0-0.3-0.1-0.1-0.1-0.1-0.2 0-0.4 0 0 0.3-0.5 0.7-0.8-0.7 0.3-1.4 0.7-1.4 0.7-0.1 0.1-0.2 0-0.3 0s-0.1-0.1-0.1-0.2 0-0.2 0.3-0.6c0-0.1 0.1-0.1 0.2-0.2 0 0-0.1 0-0.1 0.1-0.7 0.5-1.3 1.1-1.7 1.6-0.6 0.8-0.8 1.7-0.8 2.4 0.2-0.2 0.4-0.4 0.7-0.5 0.4-0.1 0.8-0.1 1.1 0.2 0.5 0.4 0.7 1.2 0.6 1.9-0.1 0.6-0.3 1-0.6 1.6-0.3 0.5-0.6 1.1-0.8 2-0.5 1.7 0.2 4.5 0.2 4.5 0 0.1 0 0.3-0.1 0.3 0 0-2.3 1.3-4.6 3.4-2.2 2.1-3.8 6.3-3.8 6.4-0.4 1.1-0.9 2.9-0.9 4.4-0.1 2.5 1.2 3.8 1.2 3.8s0-3.6 1-4.8 2.9-2.2 4.1-2c0.7 0.1 1.4 0.1 1.9 0 2.5-0.1 4.6-0.8 5.9-1.4 1.9-1 3-2.7 3.2-4.6z" /><path d="m247.2 277c0.3-0.7 0.5-1.5 0.5-2.3 0-2.1-1.3-3.9-3.1-4.7 0.1-0.4 0.1-0.8 0.1-1.2 0-2.6-1.9-4.7-4.4-5.1-0.1-2.8-2.3-5-5.1-5h-0.6c-0.7-2-2.6-3.5-4.9-3.5-0.7 0-1.3 0.1-1.9 0.4-0.9-1.4-2.5-2.4-4.3-2.4-1.2 0-2.2 0.4-3.1 1-0.9-0.8-2.1-1.4-3.5-1.4-1.6 0-3.1 0.8-4 1.9-0.7-0.4-1.6-0.6-2.4-0.6-2.1 0-3.9 1.3-4.7 3.1-0.3-0.1-0.7-0.1-1.1-0.1-2.6 0-4.7 1.9-5.1 4.4-2.8 0.1-5 2.3-5 5.1v0.6c-2.1 0.7-3.6 2.6-3.6 4.9 0 0.7 0.1 1.3 0.4 1.9-1.4 0.9-2.3 2.5-2.3 4.3 0 1.1 0.4 2.2 1 3-0.9 0.9-1.4 2.2-1.4 3.6 0 2.8 2.3 5.1 5.1 5.1 0.6 0 1.2-0.1 1.7-0.3l9.1-1.3s1.9 2.7 4.6 4.9c1 0.8 2.4 1.7 3.5 2.4 0.5-1.2 1.9-4.4 3.8-6.2 2-1.9 4-3 4.6-3.4-0.1-0.7-0.5-3.1-0.1-4.6 0.3-0.9 0.6-1.5 0.9-2.1 0.3-0.5 0.5-0.9 0.5-1.4 0.1-0.7-0.1-1.2-0.4-1.4-0.2-0.1-0.3-0.2-0.5-0.1-0.6 0.3-0.9 1-0.9 1.1s-0.1 0.2-0.3 0.2c-0.1 0-0.2-0.1-0.3-0.2 0-0.1-0.4-2.2 0.9-3.8 0.5-0.6 1.1-1.3 1.9-1.8 1-0.7 2.1-1.1 2.2-1.1s0.3 0 0.3 0.1c0.1 0.1 0 0.3-0.1 0.4-0.2 0.2-0.7 0.6-1.2 1 0.4-0.2 0.8-0.3 1.1-0.4 0.7-0.2 2 0 2 0 0.1 0 0.2 0.1 0.2 0.3 0 0.1-0.1 0.3-0.2 0.3 0 0-0.9 0.2-1.6 0.4h0.3c1.6 0 2.5 1 2.6 1 0.1 0.1 0.1 0.2 0 0.3s-0.2 0.2-0.3 0.1c0 0-1.3-0.4-2.3-0.3-0.4 0.1-0.7 0.2-0.8 0.3 0.3 0.3 0.9 0.8 1.2 1.7 0.5 1.1 0.5 2.3 0.4 3.6v0.4c0 1.5 0.4 3.5 0.7 4.1 0.1 0.2 0.3 0.4 0.6 0.7 0.6 0.7 1.4 1.6 1.8 2.8 0.6 1.6 0.8 2.4 0.6 4l0.1-0.1c0.8-1.5 1.2-2.8 1.2-2.8l4.7-1.9s5.5 0.1 7.6-0.3c1.7-0.3 2.8-0.8 3.6-1.9 0.9-0.9 1.5-2.2 1.5-3.6 0.3-1.7-0.5-3.2-1.8-4.1zm-51.9 10.2c-1.7 0.4-3.3-0.2-3.6-1.4s0.8-2.5 2.5-2.9 3.3 0.2 3.6 1.4-0.8 2.5-2.5 2.9zm-0.5-6.6c-1.7-0.2-3-1.3-2.8-2.6 0.1-1.2 1.6-2 3.4-1.8 1.7 0.2 3 1.3 2.8 2.6-0.2 1.2-1.7 2-3.4 1.8zm4.9-6.9c-0.5 1.1-2.2 1.4-3.8 0.7s-2.4-2.2-1.9-3.3 2.2-1.4 3.8-0.7c1.5 0.7 2.4 2.2 1.9 3.3zm2.9-4.8c-0.8 0.9-2.5 0.8-3.8-0.2-1.3-1.1-1.8-2.7-1-3.7 0.8-0.9 2.5-0.8 3.8 0.2s1.8 2.7 1 3.7zm4.2-3.8c-1 0.7-2.6 0.1-3.6-1.4-1-1.4-0.9-3.1 0.1-3.8s2.6-0.1 3.6 1.3c0.9 1.5 0.9 3.2-0.1 3.9zm4.6-2.5c-1.2 0.4-2.5-0.7-3-2.3s0-3.3 1.2-3.6c1.2-0.4 2.5 0.7 3 2.3 0.5 1.7-0.1 3.3-1.2 3.6zm5.6-1c-1.2 0-2.2-1.4-2.2-3.1s1-3.1 2.2-3.1 2.2 1.4 2.2 3.1-1 3.1-2.2 3.1zm8.6-2.4c-0.5 1.6-1.9 2.7-3 2.3-1.2-0.4-1.7-2-1.2-3.6s1.9-2.7 3-2.3c1.2 0.3 1.7 2 1.2 3.6zm6 2.6c-1 1.4-2.6 2-3.6 1.4-1-0.7-1.1-2.4-0.1-3.8s2.6-2 3.6-1.4 1.1 2.4 0.1 3.8zm4.9 4.1c-1.3 1.1-3 1.2-3.8 0.2-0.8-0.9-0.3-2.6 1-3.7s3-1.2 3.8-0.2 0.3 2.6-1 3.7zm0.3 4.5c-0.6-1 0-2.6 1.5-3.5s3.2-0.8 3.8 0.2 0 2.6-1.5 3.5c-1.4 1-3.1 0.9-3.8-0.2zm2.8 5.1c-0.3-1.2 0.8-2.5 2.4-3 1.7-0.5 3.3 0.1 3.6 1.3s-0.8 2.5-2.4 3c-1.7 0.5-3.3-0.1-3.6-1.3zm4.6 8.4c-1.7 0.2-3.2-0.7-3.3-1.9s1.2-2.3 2.9-2.5 3.2 0.7 3.3 1.9c0.2 1.2-1.1 2.3-2.9 2.5z" /></g></svg> </div><div class="sc-bZQynM sc-gzVnrw faTlig">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-htoDjs fTQYIg"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-htoDjs sc-dnqmqq ieloIR"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input type="text" name="prod_hcheck" hidden><input type="hidden" name="opt_in" readonly value="belf_opt_in"><input type="hidden" name="source" readonly value="Belfast News Letter in article"><input type="hidden" name="source_url" readonly value="https://www.newsletter.co.uk/news/opinion/letters/please-remember-travel-agencies-which-were-badly-hit-by-lockdown-3253347"><input type="hidden" name="source_website_category" readonly value="Opinion"><input type="hidden" name="site_id" readonly value="3835120"><input type="hidden" name="form_id" readonly value="24dca940-dbb0-4386-9074-864124eeb2e5"><input type="submit" value="Sign up" class="newsletter-submit" name="submit-button"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div></div></amp-sidebar> <script async src="/_build/dirty-amp.abcce1cc0b71f55636bc.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </body></html>